Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
laimer

Home Theather no Win7

Recommended Posts

opa galera , to com um problema com o meu Home no windows 7 ... eu instalei o windows fui na parte de som e configurei ele como 5.1 que é o que tenho , porém quando eu vou ouvir musica ou assistir um filme , não importa o programa ou ate mesmo no youtube , so sai som em 2 caixas , durante a configuração pelo painel de controle da pra você testar pra ver se ta funcionando as caixinhas , e o problema que todas estão funcionando so que o tudo que vou tentar escutar no computador so sai o som em 2 caixinhas

se alguem ai souber algo a respeito agradeco

valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá amigo, tente isto.

no pequeno "alto falante" da barra de tarefas clique nele com o botão Direito e vá em "Dispositivos de deprodução" depois ira abrir uma janela, clique com o direito em "Speakers + Redirected Headphones" e depois "configurar alto falantes" coloque ali no Sorround 5.1 e vá clicando em avançar.

Ja devera sair o som que necessita ( 5.1 )

Diga se conseguiu,

Abraço

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • ja tinha feito isto , tal configuração que falei era essa.

    valeu

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    ja tinha feito isto , tal configuração que falei era essa.

    valeu

    Qual seu aparelho de som ?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Tava com o mesmo problema, funcionava pelo gerenciador, mas no windows nada.. Depois de muito pesquisar resolvi meu problema

    som1.jpg

    Embaixo, onde tem aquelas 3 caixinhas pra marcar, deixa marcado a 1ª e a 3ª. Como estou no trampo, não tenho certeza, mas acho que é isso mesmo.

    Foi só marcar essas opções ai que resolvi meu problema.

    Vou conferir em casa, e se não bem isso, corrijo aqui.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×