Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
GUitarbipe

Conexão Local (RTL8139 PCI Fast Ethernet) - Sumiu e não é listado pelo Windows

Recommended Posts

Olá pessoal,estou com um problema aqui na minha outra maquina mas nao posso formatá-la .

É a conexão local.

Tenho uma placa de fast ethernet Realtek RTL8139 PCI Fast Ethernet

Windows XP Pro SP3

quando ligo o pc tudo está certo,mas até o icone da conexão local nao aparece.

Decidi procurá-lo em conexões de rede.

e lá so estão os assistentes de criação e configuração,speedy e o superig minha banda larga.

Sem ela nao consigo conectar a nternet.

Quando fui em adicionar novo hardware ela nao estava na lista de hardware's,fui tentar instalar com o disquete de instalação mas ele acusa o seguinte erro:

Erro durante a instalação do dispositivo:O estilo INF é diferente do que foi requisitado.

e nao aparece a conexão local.

Ja fiz até restauração do sistema para 2 dias atras,quando rudo estava funfando perfect...e nada...

por favor ajudem.

Obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

A placa mãe não está reconhecendo a placa de rede, tente instalar em outro slot, se não funcionar teste com outra placa de rede.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se a placa de rede, que é reconhecida pelo Windows como Conexão Local mesmo quando não há cabo de rede conectado, agora não esta mais aparecendo nem mesmo entre os hardwares instalados significa que sua placa de rede parou de funcionar.

Como já recomendado, só reforçando, adquira uma nova placa de rede.

Compartilhar este post


Link para o post
Compartilhar em outros sites

valeu pela ajuda,mas vou procurar por uma placa nova de rede.

Essa custou R$18,00,é um preço médio ou é meio chingling?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×