Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Rey Cesar

[Resolvido] Coisa Estranha!!!

Recommended Posts

Tenho um PC, que é o da assinatura, e ele está normal. Mas tem um fato estranho em torno do processador, um core 2 duo E7500 . Há alguns dias atras a frequencia dele estava em 2.26GHz (266 x 8,5) e sabemos que sua frequencia normal é 2.93GHz (266 x 11). Até aí tudo bem, pois a Intel tem uma tecnologia que permite a economia de energia (SpeedStep). Agora vamos ao fato: Há alguns dias houve um apagão geral no norte de minas, antes da luz sumir de vez houve 3 picos que reiniciaram a máquina sendo que o ultimo desligou tudo. 40 minutos depois que a energia foi restabelecida a BIOS informava a frequencia cravada em 2.93GHz (266 x 11)!! Desde então o SpeedStep não funciona. O que pode ser???:mellow:

Compartilhar este post


Link para o post
Compartilhar em outros sites

provavelmente um dos resets resetou a bios, nada demais.

pra isso entre na mesma, e ative novamente o speed step

Compartilhar este post


Link para o post
Compartilhar em outros sites

Resolvi ao atualizar a BIOS! Solicito a moderação o fechamento do tópico

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×