Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
marianagabriely

Motorola Q11: internet não funciona com o meu TP-Link WR741ND

Recommended Posts

Ei pessoal..

recentemente comprei um roteador TP-LINK WR741ND para ter uma conexao de rede sem fio tanto pelo notebook quanto pelo cel (MOTOQ11) eis o problema;

meu celular identifica a rede daqui de casa, CONECTA no wi-fi maisss... parece nao receber os dados da internet ! tento entrar no msn e aparece a seguinte msg 'houve um problema ao entrar no mensseger. Pode ser o serviço ou você esta em um local com conexao irregular. tente novamente mais tarde' sendo que ja conectei com o meu celular por outras redes tudo normal ! e so nao funciona na rede da minha casa ! nao é nada na configuração do meu cel isso é fato ! é alguma configuração do roteador... eis a questao. OQUÊ ESTA BLOQUEANDO ??? vou ficar muito agradecida a quem poder ajudar,afinal comprei o roteador mais pra usar internet pelo cel do que pelo not ! Abraços a todos

Compartilhar este post


Link para o post
Compartilhar em outros sites

PROBLEMA RESOLVIDO !

primeiramente peguei o mac adsress do meu smarthphone . iniciar>gerenciador de arquivos>windows>connstatus.ex. (peguei o mac ) 00-21 .. . . .

fui na config do meu roteador (tplink) 192....

fui no intem WIRELESS>wireless MAC FILTERING .. (desabilitei porque estava ativo) ficando assim DISABLED. no Filtering Rules coloquei a opcao ALLOW e add o mac do meu cel . no caso DESCRIPTION (SEU NOME) e O STATUS você ATIVA (ENABLED). da um reboot e pronto.

o que eu procurei meses pela solucao achando nao ter solucao. TEVE ! apesar do meu roteador ser um dos poucos que precisam disso outros tem um segurnca menor e nao precisam ser conf. desse modo

;)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×