Ir ao conteúdo
  • Cadastre-se
Lepri

Processador desarma fonte

Recommended Posts

=

Tenho aqui:

M812

Athlon (algum) indica 1250 no post

256ddr 133

Dr Hank 250w Real

Suficiente pra dar boot.

No começo, ela ligava mas ficava no post pedindo pra aperta del (o cursor piscava, na otravada) mas apertava e não ia, problema era no teclado, resolvido. Daí fui testa outro processador (duron 800mhz), ela ligo e desligo, retirei o processador e coloquei o Athlon novamente, agora quando do curto no power pra ligar, o cooler gira, e nada, isso começo antes de eu coloca o outro proc, mudando a memória do slot dim2 (que funcionava) para o dim1

Quando ligo só a placa-mãe e a memória, o cooler roda, fica passando energia e ligada, nao desliga.

Ideias?

Editado por Lepri

Compartilhar este post


Link para o post
Compartilhar em outros sites

Faça um Clear CMOs e veja se resolve, faça os procedimentos da minha Sign, seu micro provavelmente é dua channel, sendo assim, semrpe use a memória ou em ambos os bancos ou apenas no banco 1.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×