Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Lcalcantara

K7n2 Delta L Resetando

Recommended Posts

Olá galera! Vem se podem me ajudar.

O PC está resetando do nada. Pode ser jogando ou fazendo nada que ele reseta aleatoriamente. Há situações em que ele reseta de 20 em 20 minutos, ou então ficar 1 ou 2 dias numa boa. :tantan:

Tenho um Athlon XP 2400 Thorton com uma placa-mãe MSI K7N2 Delta L, com a Bios atualizada pra versão 5.6, 512MB de memória DDR-400 “ELIXIR”, mas acho q é Genérica e os valores da fonte estão dento da tolerância de 5%. O CPU FSB está em 133MHz e o Vcore em 1.64V. A temperatura fica entre 40 e 50º. É alto, mas não pra chegar a resetar, certo? Uso um cooler Akasa 785CU. :)

Um detalhe que verifiquei, mas não sei se tem haver é que eu apenas consigo utilizar a memória no slot DIMM 2, no DIMM 1 e 3 ele fica apitando como se indicasse erro. Não tenho agora um outro pente pra testar se é memória. :angry:

Gostaria de receber idéias do que mais posso fazer pra tentar descobrir que raio de zique-zira que está acontecendo nesse báguio. Revoltei! :zoio:

Ahhhh, eu utilizando o SANDRA, encontrei esse LOG do sistema, indicando esse defeito, porém, não sei o que significa esse endereçamento.

Event 2182

ID : 1001

Type : Notice

Date : segunda-feira, 1 de março de 2004

Time : 21:34:32

Source : Save Dump

Description : O computador foi reinicializado através de uma verificação de defeito. Essa verificação foi:

0x1000008e (0xc0000005, 0xbfa490bd, 0xf85d5a74, 0x00000000).

Um despejo de memória foi salvo em: C:\WINDOWS\Minidump\Mini030104-03.dmp.

Qualquer ajuda será bem-vinda, desde já agradeço a todos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu baixei esse programa pra testar a memória. Só que eu num sei como ele realmente funciona. Passei pro disquete e tal. Reiniciei, ele rodou, ficou quase 1h rodando e não mostrrou erro nenhum. É isso mesmo? Esse teste termina ou fica num loop eterno?

Valeu aí pela ajuda.

Se tiver ideia de alguma outra coisa me dá um toque.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá amigo, eu uso uma placa mãe A7V8X, e eu já passei por esse problema.

Esse problema começou a acontecer no meu quando instalei uma câmera digital no meu PC, no caso do meu computador, toda vez em que eu encaixava o cabo usb o computador reiniava do nada.

Daí em diante toda vez em que eu o ligava, demorava um pouco de tempo ele voltava a reiniciar, mesmo com o cabo usb da câmera desplugado. Daí então, eu formatei meu PC.

Depois de formatado eu preferi não instalar a câmera da maneira convencional, fiz uma instalação manualmente, deixando de instalar os drivers usb que vinham em cd-rom.

A melhor coisa a fazer numa hora dessas é deixar que o windows XP ou linux reconheça automaticamente a interface usb da sua placa mãe, e não instalar driver usb a partir de cd-rom que acompanham câmera, impressora, etc

Não sei se foi esse o seu problema, mas você fica sabendo de antemão para não passar pelo sufoco que eu passei na minha máquina.

Só tentei ajudar. falou.

:bandeira:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×