Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
jothaz

Duas pastas Arquivo de programas

Recommended Posts

Tenho algumas dúvidas apos instalar o windows 7 professional 64. Só como informação é uma versão oficial com serial válido e devidamente ativado.

1 - Após instalar o windows 7 quando entro com o usuáio "administrador" aparece a seguinte lista de pastas:

telaadmw7.jpg

Com a pasta "Arquivo de Programas" e "Arquivo de Programas (x86)" como era de se esperar.

Agora quando entro com meu usuário (que faz parte do grupo administrador) aparece a seguinte lita de pastas:

telausuariow7.jpg

Com Duas "Arquivo de Programas" e "Arquivo de Programas (x86)" e notem que uma das pastas "Arquivo de Programas" esta com acesso negado ao meu usuário. Portanto não consigo excluir nem verificar o seu coteúdo.

Aglum filho de Deus poderia me esclarecer do que se trata esta pasta? E como posso me livrar dela ou isto é normal?

2 - Tenho dois HD´s SATA que aparecem como SATA na bios e são conetado na mobo com cabos sata, porém pelo Everest aparece:

Disco rígido SAMSUNG HD321HJ ATA Device (320 GB, 7200 RPM, SATA-II)

Disco rígido SAMSUNG HD502HJ ATA Device (465 GB, IDE)

Porque o segundo aparece como IDE e não como SATA como o primeiro?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Tenho algumas dúvidas apos instalar o windows 7 professional 64. Só como informação é uma versão oficial com serial válido e devidamente ativado.

1 - Após instalar o windows 7 quando entro com o usuáio "administrador" aparece a seguinte lista de pastas:

telaadmw7.jpg

Com a pasta "Arquivo de Programas" e "Arquivo de Programas (x86)" como era de se esperar.

Agora quando entro com meu usuário (que faz parte do grupo administrador) aparece a seguinte lita de pastas:

telausuariow7.jpg

Com Duas "Arquivo de Programas" e "Arquivo de Programas (x86)" e notem que uma das pastas "Arquivo de Programas" esta com acesso negado ao meu usuário. Portanto não consigo excluir nem verificar o seu coteúdo.

Aglum filho de Deus poderia me esclarecer do que se trata esta pasta? E como posso me livrar dela ou isto é normal?

2 - Tenho dois HD´s SATA que aparecem como SATA na bios e são conetado na mobo com cabos sata, porém pelo Everest aparece:

Disco rígido SAMSUNG HD321HJ ATA Device (320 GB, 7200 RPM, SATA-II)

Disco rígido SAMSUNG HD502HJ ATA Device (465 GB, IDE)

Porque o segundo aparece como IDE e não como SATA como o primeiro?

Marque a opção para ocultar arquivos protegidos de sistema...

Estas pastas com cadeado ficarão ocultas. Tratam-se apenas de links e devem ficar ocultos por segurança.

Isso acontece quando se instala o windows 7 como nova instalação em uma partição que já tem outra versão do windows.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Marque a opção para ocultar arquivos protegidos de sistema...

    Estas pastas com cadeado ficarão ocultas. Tratam-se apenas de links e devem ficar ocultos por segurança.

    Isso acontece quando se instala o windows 7 como nova instalação em uma partição que já tem outra versão do windows.

    Valeu a dica e a explicação! Funcionou!

    Bom fico no aguardo de alguma luz sobre o Hd sata que aparece com IDE no everest.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×