Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
antonypeople

Hsp56 Mr No Xp Prof (problemas)

Recommended Posts

Meu modem HSP56 MR esta dando problemas no meu windows xp professional. Antes eu usava o home edition e ele não dava tantas frescuras. Ele as vezes não conecta; quando conecta faz barulhos estranhos; e quando estou na net ele é devagar ate da nos nervos. Não sei mais o que fazer, me ajudem.

Minha placa mãe é uma ASRock M810LMR, meu modem um HSP56 MR, SO é windows XP professional, Athlon XP 2200+.

Socorro, help me! Please!

Agradeço a atenção

Antony. :muro:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Reinstale o modem com os drivers mais atuais para winXP...

Refaça as configurações do modem...

Anderson Hoffmann

Compartilhar este post


Link para o post
Compartilhar em outros sites

É isso mesmo,você deve estar c/ driver errado,atualize-o,você fazendo o Update do Xp

ele atualiza os driver tambem. B)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, eu tenho os drivers do HSP56 MR, eles funcionam perfeitamente comigo no XP Pro, conecto a 56 Kbps direto e é rápido pra caramba...

Se você quiser fala comigo, porque esses drivers são difíceis de achar (nem no site da Pc-Tel, o fabricante, tem)....

Compartilhar este post


Link para o post
Compartilhar em outros sites

ola..eu estava com o mesmo problema...tentei achar o driver deste modem mais não encontrei,,,dai um cara do forum deu uma dica q funcionou...não sei se venha ser o caso..eu instalei o driver do win2k.....e ta funcionando normal,,,ainda não deu problema....

ate mais

:bandeira:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×