Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
plohe

Erro ao entrar no orkut

Recommended Posts

você usa MAC?

Instalou outro navegador pra testar?

Não, na verdade nem sei o que é isso! Esse erro, conf. o amigo aí de cima, começou ontem mesmo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

fdalto

será q seria um malware? mesmo problema comigo e com plohe?

plohe

estou pesquisando aqui se achar algo te falo e você tbem se achar algo me fala..juntos e com a ajuda do forum vamos resolver.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Entrei com o CRHOME e com ele não dá erro.

Mas então fica a questão: Só esse site (orkut) dá esse erro no navegador windows, será que toda vez q for entrar vou ter que mudar pro chrome..? estranho.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Com o google chrome funciona beleza.

Realmente é apenas com o IE.

E ontem eu reparei o seguinte. Eu tenho o Windows Seven Ultimate, o mesmo tem um IE8 32Bits e IE8 64Bits. Estranho que comigo erro so aparece no IE8 32Bits, com o IE8 64Bits o orkut funciona mas para o IE8 64Bits não tem flash player então em sites que exige o flash acho que praticamente todos ele não vai funcionar 100%.

Esse problema parece ser algo de errado no registro do windows ou do IE8, tipo quando você vai em executar e digita REGEDIT e lá aparece os registros, pode ser talvez um valor errado. Estou apenas supondo não entendo muito.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pessoal, me parece que vocês pegaram algum "virus" (worm, script... sei lá)

que alterou as config do IE e deixou ele zuado.

Mais uma vez...

Então sugiro vocês procurarem ajuda na sessão de malwares.

Compartilhar este post


Link para o post
Compartilhar em outros sites
fdalto

plohe

estou pesquisando aqui se achar algo te falo e você tbem se achar algo me fala..juntos e com a ajuda do forum vamos resolver.

Wesley, ainda não consegui resolver esse problema, o mais interessante é que só a pagina do orkut dá esse erro. Peço se você conseguir resolver, me avise como o fez.

Compartilhar este post


Link para o post
Compartilhar em outros sites

plohe...

tbem estou na batalha, não acha muita coisa que ajuda..

estranho dar somente na pagina do orkut, e como falei ai no meu IE8 32 BITS da o erro no IE8 64 BITS não da erro... cabuloso...

mas vamo que vamo, se achar algo posto aqui e você tbem

até mais.

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara...

você já rodou o Hijackthis ?!

Roda e você vai ver que tem vários scripts q alteram as config do IE.

Compartilhar este post


Link para o post
Compartilhar em outros sites

abre ele.

scan.

copia o log e cola no site.

Se você quer orientações desse tipo cria um post na sesão de malwares.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×