Ir ao conteúdo
  • Cadastre-se
advogadoonline

Home Theater PT569LB-K Panasonic - Som (voz) caixa central volume baixo

Recommended Posts

Olá senhores

Espero que alguém consiga me ajudar.

Adquiri um Home Theater Wireless c/ DVD 5.1 1000W c/ HDMI SC-PT569LB-K Panasonic já algum tempo e desde da primeira utilização estou tendo o seguinte problema: Quando coloco um filme para assistir, áudio em 5.1, inicialmente o som sai em todas as caixas, porém a caixa central que emite o som da voz, sai muito baixo, quase não se ouve. Para conseguir ouvir tenho que aumentar demais, o que torna impossível assistir o filme, ou vez que o som das demais caixas fica insuportável.

Para assistir os filmes acabo realizando um procedimento que com certeza não é o correto, entretanto consigo assistir, mas o som das caixas "de trás da cabeça" não funcionam, mas o som da voz fica perfeito. Isso só ocorre quando altero a opção da "velocidade de reprodução" que vai de 0.6 a 1.5, sendo 1.0 o inicial. Faço a alteração para 0.9 e o som da voz fica perfeita. Outro detalhe, quando esta no 0.9 e dou pause por exemplo ele volta automático para 1.0, tendo que realizar todo procedimento novamente.

Ressalto que já fiz o teste com enumeros DVDs de filme, fiz os testes do proprio home que testa o som em todas as caixas e o teste é um sucesso. Todas as opções do controle remoto já ativei e desativei para conseguir e nada.

Obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Poxa!, isso deve ser um defeito que ele veio de fábrica, seria interessante você recorrer a garantia dele antes que ela termine!...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Os efeitos todos estão desligados (prologic e afins)? Mostra no visor que está em Dolby Digital 5.1? Há controle de volume independente das caixas?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Com relação aos efeitos já realizei testes com eles ligados e desligados. Mostra 5.1. Existe controle de volume independente, os quais já coloquei em negativo e positivo, sendo que o volume da caixa central eu deixou o mais alto possível, se eu não me engano fica em 6.

Obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×