Ir ao conteúdo
  • Cadastre-se
Leandrobrandao

Internet Explorer 9 Problema

Recommended Posts

E ai pessoal tudo bom?

instalei hoje o ie9 no meu pc e quando ele abre a pagina inicial do msn brasil ele aparece um erro dizendo que o ie parou de funcionar so que ele nao fecha o ie é como se nao tivesse o erro, aparece a mensagem e pronto , nao fecha nem nd.

eu uso o firefox mas o pessoal aqui de casa usa o i9 ai eu queria saber se alguem teve esse erro e como arrumar.

abraço

semttulohut.jpg

Uploaded with ImageShack.us

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tenho w7 sp1 porém o flash player tb nao funciona com IE9,impossivel ver videos,youtube etc

Baixei o Adobe Flash Player Square para 64 bits como recomendado em alguns foruns e nao funcionou.

uma dica é limpar cookies em Ferramentas,depois reinicia o pc.

Saiu uma informaçao hoje ****

Google lança plugin para rodar vídeos no Internet Explorer 9

http://olhardigital.uol.com.br/produtos/digital_news/noticias/google_lanca_plugin_para_rodar_videos_no_internet_explorer_9

Compartilhar este post


Link para o post
Compartilhar em outros sites

ja tenho o sp1 instalado desde que saiu no windows update.

agora quando liguei o pc apareceu uma msg que alguns serviços que tem relação com o windows live nao puderam ser acessados. n sei se tem algoa ver com o ie9.

abri mais uma vez o ie9 pra testar e nao so na pagina inicial como em algumas outras paginas aparece que o ie parou de funcionar ai percebi que ele fecha e abre a aba e algumas vezes o erro acontece tanto que ele nao consegue reabrir a aba

Compartilhar este post


Link para o post
Compartilhar em outros sites

tenho o mesmo problema aqui com o IE 9. So funciona legal quando desinstalo o adobe flash player

Compartilhar este post


Link para o post
Compartilhar em outros sites
ja tenho o sp1 instalado desde que saiu no windows update.

agora quando liguei o pc apareceu uma msg que alguns serviços que tem relação com o windows live nao puderam ser acessados. n sei se tem algoa ver com o ie9.

abri mais uma vez o ie9 pra testar e nao so na pagina inicial como em algumas outras paginas aparece que o ie parou de funcionar ai percebi que ele fecha e abre a aba e algumas vezes o erro acontece tanto que ele nao consegue reabrir a aba

Eu tive esses mesmo problemas aqui com meu ie9 so resolveu quando eu primeiro instalei todos as atualizações que aviam disponivies e o sp1 mais sem q eu instala-se o ie9 (adobe flash instalado no ie8) quando eu instalei o ie9 ele rodo de boa sem dar mais nenhum erro.

espero ter ajudado

Compartilhar este post


Link para o post
Compartilhar em outros sites

No meu caso, o IE9 não consegue abrir a parte superio do site do itáu...Que seria a parte onde digitamos números de cartão de crédito ou conta corrente, o site todo funciona perfeitamente, com exceção do topo que aparece a velha mensagem: A página não pode ser exibida...Alguém já passou por isso ? Agradeço a atenção.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Por que não consigo fazer downloads com o Orbit dentro do Internet Explorer 9? Meu browser só faz os dawnloads usando o proprio IE 9, sendo que eu tenho o Orbit instalado...

Alguém sabe?

Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×