Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
GustavoSP1

Problema com o 7

Recommended Posts

Eu comprei um pc novo e instalei o seven 64bits. Só que tenho uma placa de rede GTS 78.0554P e não reconheceu no windows os softs para funcionar a internet ja estão instalados normalmente o problema é a placa de rede que não apareceu ! No pc antigo funciona normalmente.

Configuração do PC(novo)

Core i3 550

Placa intel dh55tc

Compartilhar este post


Link para o post
Compartilhar em outros sites
Eu comprei um pc novo e instalei o seven 64bits. Só que tenho uma placa de rede GTS 78.0554P e não reconheceu no windows os softs para funcionar a internet ja estão instalados normalmente o problema é a placa de rede que não apareceu ! No pc antigo funciona normalmente.

Configuração do PC(novo)

Core i3 550

Placa intel dh55tc

Alguem sabe como resolver este problema, estou com um similar!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×