Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
janascimento

[Resolvido] Sensor de presença

Recommended Posts

Boas galera,

Seguinte, a tempos atrás fiz um sensor de presença com o RE200B. Tenho 2 instalado aqui em casa. Um deles ultimamente ficou pirado, ou seja, acende e apaga sozinho. Não sei se é a sensibilidade ou algum componente que queimou. Hoje de manhã troquei o LM324, e o circuito permaneceu aceso.

Já tem postado em "postem aqui seus circuito".

Como disse ele é totalmente funcional, só que está dando este pequeno prb.

Espero por ajuda.,

Obrigado

José Antonio

post-756642-13884959366539_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia JOW,

consegui descobrir o prb.

Capacitor C6, estava com mal contato (solda fria).

Valeu.

Sr. moderador, por favor pode fechar o tópico.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×