Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
nmrr

problema com conexão wireless

Recommended Posts

eu estou com um problema, eu tenho um modem roteador wireless (D-LINK 2640B) e me conecto ao mesmo via wireless, uso uma placa wireless pci genérica mesmo, mas faz um pouco tempo a velocidade da internet começou à ficar ruim e até achei que fosse por conta do ISP mesmo mas estranhei que não encontrei alguém da minha cidade/região com o mesmo problema, então esses dias conectei usando um cabo de rede (usando o mesmo modem) e como já imaginava a conexão estava ótima

quando eu menciono que a minha conexão estava ruim é a velocidade, a minha internet é de 1mb e eu já tinha costume de baixar @ 115KB/s por exemplo e quando uso @wireless fica variando entre 50-80 KB/s, porém eu não tenho problema em me conectar ao modem, é tudo tranquilo mostra lá as 5 colunas e que o sinal é excelente

eu diria para vocês que eu teria meio que 95% de certeza que o problema é do modem, já que o mesmo caiu algumas vezes, ele estava numa posição ruim aqui no meu quarto, tanto que a antena fixa dele já está meio bamba (mas como eu disse não tenho problema em me conectar e sempre diz que o sinal é excelente) e aconteceu algo curioso uma vez do modem se desconfigurar todo, não entrava na internet eu nem conseguia me conectar ao mesmo (digo o setup dele lá) porque dizia que a senha estava incorreta mas eu "resetei" o mesmo e voltou ao normal

vale ressaltar que no começo não era assim, isso foi logo depois de uns 2 meses de uso, não tenho certeza se foi logo depois de alguma queda do modem

o problema é que seria chato eu comprar outro modem e ter a infelicidade de ser a minha placa wireless o que eu acho muito improvável mas eu não queria correr o risco, eu queria saber se alguém sabe se há algum teste que eu possa fazer, infelizmente não tenho outra placa de rede ou um notebook por exemplo para testar

e supondo que seja o modem mesmo queria saber se alguém pode me recomendar um, de preferência como o meu atual, um modem roteador wireless

queria pedir perdão caso essa seja a seção errada

obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Como já funcionou bem no passado, execute um teste.

Conecte com cabo apenas e execute um teste de velocidade, para obter uma média, execute pelo menos umas 3 vezes em servidores diferentes.

Conecte sem-fio apenas e execute o mesmo procedimento de teste acima.

Se:

1. Não houver grande variação entre os testes, a velocidade contratada pode estar sendo diferente da fornecida. Ou alguém está utilizando sua internet via wireless por exemplo

2. Se variar, pode ser problema local, em alguns casos vizinhos compram equipamentos sem fio e utilizam canais padrão. Isto faz com que quando muito próximos interfiram no desempenho de sua rede quando configurados em canais muito próximos. Procure pelo programa inssider para verificar quais redes estão funcionando próximo a você e realize uma configuração mais adequada.

Compartilhar este post


Link para o post
Compartilhar em outros sites

olá dwatashi, então, como eu disse no meu post principal e pude confirmar novamente, a queda da conexão só ocorre quando me conecto ao modem via wireless, via cabo a velocidade fica tranquila, fiz o teste no site speedtest

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×