Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Luanlol

[Resolvido] Configuração wireless

Recommended Posts

Bom dia a todos,

Estou com uma duvida bem iniciante mas é uma duvida. rsrs

Em um cliente tenho um d-link 500b certo funcionando legal, ele ta com IP 10.1.1.1 até ai tudo bem...

Sai deste d-link 500b o cabo de rede que vai até um d-link DI-524, para rotear wireless, ele está com o IP 192.168.0.1, até aqui tudo parece bem, porém...

Quando vou me conectar na internet tanto por wireless ou cabo ligado ao DI-524 o pc fica com IP 192.168.0.xxx e não conecta na internet. Porém se eu entrar no CMD e digitar ipconfig /release e depois ipconfig /renew ele pega na faixa 10.1.1.xxx e conecta na internet. Isso ocorre toda vez que o computador é iniciado. Colocar IP fixo seria uma solução mas é bom que permaneça DHCP pois eles tem notebooks e levam para lá e para cá ai fica ruim trocar o IP toda vez...

Se alguem já se deparou com isso ou pode me ajudar PLZ deêm uma mão.

:unsure::unsure::unsure::wacko:

Grato até então.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Tente seguir este tutorial, acredito que te ajude.

    Grato usei alguns passos deste topico e resolveu.

    Muito Obrigado.

    Topico ja pode ser fechado uuuhuuuuul...:D

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.
    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×