Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Guest Tommy_Vercetti

[Resolvido] Kt6v Não Sobe A 200mhz?

Recommended Posts

Guest Tommy_Vercetti

Olá pessoal esse é meu primeiro tópico e espero que me ajudem.

Comprei recentemente uma placa da MSI a KT6V e quando configuro a freqüência do processador para 200Mhz ou 166 mhz, o computador não liga mais, ai tenho q resetar o bios. Atualmente está rodando a 133mhz, mas deveria estar rodando tranquilamente a 200.

Minha Configuração :

Placa Mãe : MSI KT6V

Processador : AMD Athlon 2.4 Barton

Video : ATI Radeon 9600

Memoria : 2 pentes de 512mb DDR PC 3200 - 400mhz

Pelo manual existe compatibilidade em deixar o processador a 200mhz e utilizar memorias DDR PC 3200 , o q já não era possivel na minha placa antiga A7V8X-X .

Se alguem puder me dizer o q esta acontecendo ficarei agradecido :D pois já não sei o q fazer.

Um Abraço!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Primeiro, tem algum erro aí, 2400 (é errado dizer 2.4) barton não existe.

Além disso, se ele é um 2400, ele tem multiplicador de 15x, e trabalha a 133MHz. Você só conseguirá botar um fsb de 200Mhz (400MHz DDR) se baixar o multiplicador dele para 10x ou 10.5x, algo assim.

Só que, se ele for bloqueado, babau... Não vai dar para aumentar o fsb.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest Tommy_Vercetti

primeiramente obrigado pela resposta,

Utilizando o programa PC Wizard, ele reconhece que o chip é barton mesmo, como pode ser? na minha placa asus a7v8x-x eu utilizava esse processador a 166 (333) mas com memoria DDR 2700 , já que aquela placa não aceitava trabalhar a 333 com memoria 3200, então pelo menos a 333 esse processador deveria trabalhar na placa da msi.

Quanto ao multiplicador, já tentei tanto baixar o multiplicador quanto deixar no automatico, não funciona, muito estranho isso.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso mesmo Coelho, o proc. dele deve ser um t-bred 2400+.

Tommy_Vercetti,

Pode ser que seu proc. seja travado, tem o código OPN (string alfanumérica) dele?

O PCwizard é um programa que promete mas ainda não está confiável o suficiente.

Todos os programas desse tipo tem as suas deficiencias num quesito ou em outro.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest Tommy_Vercetti

mas o que eu não entendo é que na outra placa o processador rodava a 333 normal, e nessa aqui só sobe a no maximo 266, alguem poderia me dizer se poderia ser incompatibilidade com a memoria?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×