Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
francisco tec

Tv philco modelo cpm 1451 com tela azul depois de ligada fica com a tela escura

Recommended Posts

boa tarde amigo bcpetronzio + um tv que esta me tirando do serio ja fui direto no varicap vi que nao tem tensão nos pinos de 5v e tambem no de 33volts os zd 201 e zd 202 estão bons de onde vem essas tensoes para os diodos zeners? tambem nao esta acendendo o filamento do tubo nem tem os 180 volts sera que pode ser o fly esta ruim si possivel ja passe o codigo do fly usado nesse tv acima.abraços francisco tec

Editado por francisco tec

Compartilhar este post


Link para o post
Compartilhar em outros sites

O flyback dela é o OV 2094/D1.

Você deve estar é com tela apagada não?

Pois estas tensões todas são fornecidas pelo flyback, como a tela poderia ficar azul?

Verifique se o processador one chip (IC501) esta sendo alimentado...

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • bom dia bcpetronzio agora o tv esta com a tela apagada porém antes ao ser ligada ficava com a tela azul e depois de alguns minutos o azul sumia foi que vi que o filamento nao estava aceso nem tinha os 180 volts.rapaz eu so pego bucha conto com suas orientacoes.abraços francisco tec

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Esse +B é o +B5 no esquema, ele é fornecido pela fonte através do R925/R922 passa pelo diodo D923 e é filtrado no capacitor C932.

    Abaixo você faz o download do esquema que estou te acompanho...

    http://www.4shared.com/document/XoIuidHT/CPH_06_PCM-1451_PCM-2051__tima.htm

    Verifique se bate com seu Tv ai...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×