Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Virgimar

Pc Parou... Me Ajude

Recommended Posts

Caro amigos peguei um pc do meu colega pra formatar e instalar outro windows, a cpu estava ligando normal quando eu saí da casa dele.

Só que quando eu trouxe para minha casa numa mochila de por nas costas na minha moto, agora aquí a CPU não liga mais.

A placa mãe não liga nem dá aquele som de Bipi, nem monitor nem teclado nada, a única coisa que acende é a luz do Hd a luz da Cpu e quando eu reseto só acende a luz do Hd trabalhando, o processador acho que tá vivo tirei o cooler e ele estava quente.

Já testei outra Fonte AT e resetei no Jumper a Cmos e nada da placa mãe sobreviver.

Cpu: Intel Celeron 333

Vídeo: Sis 620

Audio: 7018

Alguém dá uma luz ...

Obrigado

Virgimar

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por willianfb@21 abr 2004, 00:35

Tenta tirar a memoria e dar uma limpada passa uma boracha, nela! depois pluga de novo! e tenta ligar!

Depois de todos os teste conseguí, era Slot da Memória que sujou durante o transporte limpei e já era pc tá ligado.

Muito Obrigado a Todos que me ajudaram...

Virgimar

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×