Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
brunodiogenes

Nao Tem Audio Help

Recommended Posts

Olá Galera, é o seguinte, comprei uma placa mãe nova tudo certinho, mas quando vou instalar o driver do audio(que está no cd incluso), Termina De Instalar tudo certo, Mas no final Não Sai Som, Reinicio depois mas o problema continua se alguem souber de algo para consertar isso ficarei grato.

Modelo Da Placa Mãe:

Asus M4N68T-M LE

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • tento baixa o driver do site do fabricante?

    tenta ai ver se da certo DOWNLOAD

    JovaKz, Já fiz isso, tanto pelo cd como pelo site e nada resolve =/

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    nos gerenciador de dispositivos o hardware ta normal? de repente a saída ta com problema!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • nos gerenciador de dispositivos o hardware ta normal? de repente a saída ta com problema!

    La Ta Normal, Mas Tipo Informa que precisa instalar o driver, mas já instalei, e nao funciona =/

    Olha essa foto, agora que percebi que nao tava instalando =D, sabe como resolver isso ae:?

    http://imageshack.us/photo/my-images/859/audio2.jpg/

    Editado por brunodiogenes

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    vai no gerenciador de dispositivos clica em cima com o direito no driver de audio instalado, e coloca remover driver, depois instala usando a opção de instalar driver do gerenciador de dispositivos!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×