Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Fernando Mercês

Creative WebCam PC-350

Recommended Posts

Pessoal, minha PC-350 possui o mesmo problema do membro autor deste tópico: aparece "Err" quanto tento usá-la com as pilhas (desconectada do PC).

Pensei em um reset mas não tenho o manual da câmera e no site da Creative só há um "Getting Started".

Tentei a dica do amigo Chipito (no tópico ao qual me referi) mas o LED da minha câmera não pisca quando pressiono os dois botões e os mantenho pressionado.

Acontece que quando eu aperto o power (já com o botão de disparo pressionado) a câmera liga e a mensagem "Err" aparece novamente. Mesmo assim mantive pressionados os dois botões mas sem nenhum resultado. O LED nem acende ou pisca.

Alguém me ajuda? :cry:

Abraços,

Fernando

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fala amigo a minha resolveu fazendo o procedimento do nosso amigo lá, segurando os botões , mas só q agora estou tendo problemas pra instala-la no pc :bored: o win2000 não encontra os drivers do proprio cd dela, se puder me dar uma força e dizer q manobra hehe se fez pra instalar a sua em sua maquina ?

sei q seu problema é outro esta com o mesmo q eu estava antes, se puder dar uma força lhe agradeço muito.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Oi. Meu problema ainda continua :(

Eu também tive problemas com a instalação da câmera no Windows XP. Resolvi baixando drivers novos do site da Creative. Tente isso. ;)

Abraços,

Fernando

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×