Ir ao conteúdo
  • Cadastre-se
RGCivil

Sony Vaio Lento Apos Alguns Dias de Formatação

Recommended Posts

Tenho notebook Sony Vaio Modelo VPCEE42FX trazido dos EUA com a seguinte configuração:

PROCESSADOR AMD ATHLON II DUAL CORE P360 2.3GHZ

MEMORIA 4GB DDR3 1066MHZ (MAX. 8GB)

HD 500GB SATA2 5400RPM

GRAV. DVD SUPER MULTI DUAL LAYER

TELA 15.5" LED (1366X768)

VGA ATI RADEON HD 4250 256MB DEDICADA E 1661MB COMPARTILHADA

**TEM WIRELESS 802.11 B/G/N

**TEM WEBCAM 1.3MP MOTION EYE

SISTEMA WINDOWS 7 HOME PREMIUM 64BIT

SAIDAS: 03 USB

01 HDMI

01 ESATA

01 REDE 10/100

01 VGA

02 LEITORES DE MEMORIAS

. O mesmo após mais ou menos uns 20 dias de formatação alem de uma misteriosa lentidão na recepção de Internet via Wi-Fi (nunca conectou via cabo) também apresenta perca de velocidade ao: "Iniciar Windows, Desligar, Executar programas simples e outros como Auto CAD, COREL DRAW".

Originalmente veio com a versão Windows 7 Home Premium 64 Bits. Já testei outras e a original várias vezes, e o problema continua.

Devo arrumar outro DVD Windows (Pode ser problema no meu)?

O que me devo fazer? Preciso muito deste Note para trabalhar e esta me dando dor de cabeça hora de fazer Projetos.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Tenho notebook Sony Vaio Modelo VPCEE42FX trazido dos EUA com a seguinte configuração:

PROCESSADOR AMD ATHLON II DUAL CORE P360 2.3GHZ

MEMORIA 4GB DDR3 1066MHZ (MAX. 8GB)

HD 500GB SATA2 5400RPM

GRAV. DVD SUPER MULTI DUAL LAYER

TELA 15.5" LED (1366X768)

VGA ATI RADEON HD 4250 256MB DEDICADA E 1661MB COMPARTILHADA

**TEM WIRELESS 802.11 B/G/N

**TEM WEBCAM 1.3MP MOTION EYE

SISTEMA WINDOWS 7 HOME PREMIUM 64BIT

SAIDAS: 03 USB

01 HDMI

01 ESATA

01 REDE 10/100

01 VGA

02 LEITORES DE MEMORIAS

. O mesmo após mais ou menos uns 20 dias de formatação alem de uma misteriosa lentidão na recepção de Internet via Wi-Fi (nunca conectou via cabo) também apresenta perca de velocidade ao: "Iniciar Windows, Desligar, Executar programas simples e outros como Auto CAD, COREL DRAW".

Originalmente veio com a versão Windows 7 Home Premium 64 Bits. Já testei outras e a original várias vezes, e o problema continua.

Devo arrumar outro DVD Windows (Pode ser problema no meu)?

O que me devo fazer? Preciso muito deste Note para trabalhar e esta me dando dor de cabeça hora de fazer Projetos.

A sony não mandou um CD de instalação do Windows Original ? Se tiver, aconselho a você instalar o Windows original que veio com ele, ou então usar o Recovery da máquina.

Instala o Windows que tem os drivers no site da fabricante, o Windows 7 Home Premium 64Bits. Sua máquina vai rodar muito melhor..

Compartilhar este post


Link para o post
Compartilhar em outros sites
A sony não mandou um CD de instalação do Windows Original ? Se tiver, aconselho a você instalar o Windows original que veio com ele, ou então usar o Recovery da máquina.

Instala o Windows que tem os drivers no site da fabricante, o Windows 7 Home Premium 64Bits. Sua máquina vai rodar muito melhor..

1) Não tenho mais nada deste Notebook. Vou baixar os drives todos no site da Sony e colocar em um DVD. Será que é a mesma coisa?

2) E quanto instalação do Windows, será que é o DVD (Windows) que tenho e estou instalando que pode estar com problema?

Compartilhar este post


Link para o post
Compartilhar em outros sites
1) Não tenho mais nada deste Notebook. Vou baixar os drives todos no site da Sony e colocar em um DVD. Será que é a mesma coisa?

2) E quanto instalação do Windows, será que é o DVD (Windows) que tenho e estou instalando que pode estar com problema?

Opa,

O que você pode fazer então é:

Baixar o Windows 7 novamente, de preferência o mesmo que veio com o seu notebook (se veio com home), e usar o programa nLite para colocar os drivers dos hardwares dentro do CD de instalação do Windows.

Eu acho que a lentidão não seja por causa do CD, mais por via das dúvidas, baixe um novo CD já com o Service Pack 1 do Windows 7, e veja como se comporta..

Baixe os drivers atualizados também de cada hardware, isso pode resolver o problema de lentidão. O Windows 7 tem um grande acervo de drivers para diversas máquinas, e talvez ele esteja usando o driver da Microsoft, ao invés do driver original. E por isso você esteja enfrentando esse tipo de problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×