Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
alexlevita

[Resolvido] Overclock Q6600 + p5kc tela azul teste de estabilidade

Recommended Posts

Boa tarde fiz over na minha maquina e pela primeira vez deixei quase tudo manual

CPU Ratio Settings 8.0

FSB frequency 400

PCIE frequency 100

DRAm frequency 800

DRAm comand Rate 2n

Dram timing control Auto

Dram static Read control Disable

Transaction booster Auto

CPU Voltage 1.40

CPU pll voltage 1.50

FSB termination voltage 1.30

Dram voltage 1.80 memorias genericas

NB voltage 1.25

Clock over charging voltage 0.80v

load line calibration auto

cpu gtl voltage reference auto

nb gtl voltage reference auto

cpu spread spectrum disable

pcie spread spectrum disable

nesta configuração sobe o windows de boa, e rodo jogos normal mas se tento um teste com aida64 o intel burn test da blue Blue screen

o que pode ser melhorado.

a outro detalhe quando eu deixa tudo no auto o vcorea temperatura em idle fica em 35 no vcore manual foi pra 39.

no cpuz teste de stress o vcore no auto conta no maximo 1.37 e no cupid tambem

qualquer ajuda serei muito agradecido.

obrigado

segue imagem das fotos setup da minha MB

3.jpg

2.jpg

1.jpg

Editado por Pêdro Bonzinho

Compartilhar este post


Link para o post
Compartilhar em outros sites

Acho que descobri o problema

o vcore setei para 1.47 pois vi que no cpu z constava 1.4 ou 1.35 despencando ate 1.3 acho que se chama vdrop isto ne.

e a temporização das memorias que tirei do auto e deixei 5-5-5-18

subiu normal o windows, fiz teste stress com aida64 e nao deu nenhum erro,no intel burn test nos 3 primeiros testes deu erro e depois foi.

so no prime95 sempre da erro no 3 core em menos de 1 minuto.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×