Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
LoboSovietico

Configuração Evo-w301ar

Recommended Posts

Gente, me ajudem, meu problema é o seguinte, possuo net virtua 10mb rosteado por um D-link Dl-524, e eu quero colocar meu Siroco Evo-w301ar em outro ponto da casa para receber esse sinal por wireless e repassar por cabo, li que ele teria que estar configurado para funcionar como AP cliente ou bridge, li nas expecificações e ele pode ser configurado assim;

Duvida 1: essa é mesmo a config nescessaria?

Duvida 2: se sim, como configurar?

não entendo de rede, me ajudem :confused:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Utilizava tranquilamente o meu EVO-W301AR com a Internet da GVT. Foi completamente tranquilo configurá-lo. Ocorre que agora coloquei a NET Virtua que utiliza o modem THOMSON DWG850 (wi-fi). Tentei fazer a conexão direta do modem da SIROCO com o da THOMSON e não consegui de jeito nenhum configurá-lo. Fica direto uma barra de exclamação amarela. Alguém sabe como devo proceder?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×