Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
guerreirodefe

Como Testar A Ltp1?

Recommended Posts

Comprei dois controles de Play adaptados para LTP1, porém na hora q tento instala - los não consigo pois aparece aseguinte mensagem, a porta de jogo ou drive não estão configurados corretamente por favor consulte o gerenciador de dispositivos. Eu sei q o drive esta instalado corretamente, como posso saber se a porta LTP1 esta funcionando corretamente, eu nunca usei impressora nesta porta.

Compartilhar este post


Link para o post
Compartilhar em outros sites

o jeito é pegar uma impressora e ver se imprime.. Mas esses controles usam PORTA NORMAL, ECP ou EPP? Pois se isso não estiver corretamente configurado na BIOS, não funciona mesmo!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá,

também estou com o mesmo problema, já configurei a porta de impressora de todas as formas que você fez(descrito no outro topico), e nada dos joysticks funcionarem o pior é que eles funcionaram perfeitamente no PC de um amigo :blink:

Estou achando que o problema é com minha placa-mãe... no meu caso eu uso uma Asus A7N8X-E Deluxe, e inclusive com a última atualização da bios....

Tô indignado com isso :muro:

Se alguem já tiver passado por isso e conseguido resolver, por favor ajudem-nos!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×