Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
danielgaban

Processador não utilizando o seu potencial todo

Recommended Posts

Olá, (Processador: i7 2600 3,4GHz. Placa de Vídeo: Geforce GTX 460)

Vou tentar resumir tudo ao maximo possível e dando todos os detalhes.

A história começou assim, meu pc ligava mas nao dava vídeo, até que cheguei na conclusão que era a placa-mãe, troquei a placa-mãe (de uma p8h61-leBR pra uma p8h61-le R2.0) então quando fui entrar no battlefield 3 percebi que meu FPS estava entre 20~25, estranhei, pois eu jogava com 50~60. Bom, então eu pensei, pode ser os drivers das placas mae q pode estar em conflito, formatei o pc e para testar o processador eu utilizei o programa 3D Max (aqui está o teste: http://www.3dmark.com/3dmv/4514103) nesse clock voce pode ver que meu processador está utilizando 1,299 MHz, sendo que era pra ele utilizar 3,400 MHz. Gostaria de saber o que pode estar acontecendo ? será que pode ser problema de configuração da BIOS ? Resetar a BIOS seria uma boa opção? aguardo respostas ! muito obrigado :)

PS: Aqui está outro teste com o mesmo processador que o meu: http://www.3dmark.com/3dm11/3708056 (olhe o clock dele, 4,200 MHz)

Edit: Uma coisa que percebi foi que no programa CPU-Z o meu "Core Voltage" fica em 0.888V cpuzh.png será q pode ser isso?

PS^: caso eu abra algum jogo (league of legends por exemplo) o meu core speed fica de 800 MHz para 2,200 MHz... ele desce MUITO !

Editado por danielgaban

Compartilhar este post


Link para o post
Compartilhar em outros sites

Veja na bios qual o limite que a mesma colocou para reduzir o clock. ( Clock minimo )

Ela reduz o clock quando o mesmo não é necessario para economizar e diminuir as temperaturas... Aqui de padrão era de 1600 até 3800 ( turbo do processador ).

Compartilhar este post


Link para o post
Compartilhar em outros sites

fala Daniel!

Cara, tá bem esquisito esse negócio do i7 ter só 0,888V de Vcore. Fiz rapidamente umas medições no i7 2600 que tenho aqui pelo CPU-Z e veja os resultados para efeito de comparação:

Em idle:

capturar9.jpg

Em stress usando em conjunto o teste de estabilidade do Aida64 (e mostrando algumas contas pra pagar...):

capturar10l.jpg

Pode ser que na Bios da sua placamãe ou até pelo sistema de gerenciamento de energia do Windows, o setup está abaixo do necessário. Uma coisa que é bastante plausível é verificar qual versão da Bios sua placamãe possui. Rapidamente vi na tabela de CPUs suportados pela P8H61-M LE R2.0 ( http://www.asus.com/Motherboards/Intel_Socket_1155/P8H61M_LE_R20/#CPUS ) que a revisão mínima da Bios para que a sua placamãe suporte o i7 2600 é a versão 0207.

Também seria de grande valia verificar toda a ligação elétrica da fonte para a placamãe (principalmente a saída 4pin ATX). Dificilmente se trata de problema na CPU (só não descarto totalmente, mas uns 99,99% de chance que não é CPU), é a minha opinião.

Agora é investigar o porquê da "moleza" do processador.

Abraço!

Editado por Cabelo75
Ajeitando as fotos.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Obrigado a todos pela ajuda, porém eu arrumei fuçando mesmo. Eu tirei o negocio de economizacao de energia do windows e desliguei o sistema da intel pra reduzir o clock e a voltage quando ta em iddle. abraços e valeu a todos

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×