Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Cokies

Duvida FX-4100

Recommended Posts

Então pessoal do Clube do Hardware

Qual é o Vcore padrão de um FX-4100 , meu PC em Full Load o Vcore chega a 1.452v rodando a 3.6 a 3.8GHz do Turbo Core, não entendo muito de energia mais acho que o Vcore tá auto ou é coisa da minha cabeça 'rs

Aqui tá uma print do HWMonitor

qpqtc8.png

E também de vez em quando do nada da umas loucuras acho que é bug nos sensores e acontece isso, O Vcore vai para 2.232 mais ir por um segunda e volta ao normal temp da placa mãe vai a 84º

mais isso deve ser algum tipo de bug no sensor

r1ejhj.png

Minhas Configurações:

Placa mãe: Asus M5A78L-M-LX/BR

Processador: FX-4100 @3.6Ghz

Memória: Corsair DDR3 4GB 1333Mhz

Fonte: Zalman ZM500-LE 500W

não achei nada sobre isso no forum, então resolvi perguntar, Obrigado pela ajuda !

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode desativar o Turbo na bios....Esta com muita certeza alto de mais...

Com 1.45v eu pego 4,5GHz no meu FX6100...

O vCore do meu FX6100 é 1,21v a 3,3GHz ...

Não tenho certeza da tensão do FX4100

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Pode desativar o Turbo na bios....Esta com muita certeza alto de mais...

    Com 1.45v eu pego 4,5GHz no meu FX6100...

    O vCore do meu FX6100 é 1,21v a 3,3GHz ...

    Não tenho certeza da tensão do FX4100

    Cara acabei de desabilitar tanto no Amd Overdrive como na Bios mais o Vcore ainda continua chegando a 1.4V em Full Load a 3.6Ghz e quando ta rodando em Full Load o PC faz um barulho estranha parecendo um impressora bem baixinho dentro do gabinete so da pra ouvir se chegar bem perto não sei se é do HD ou da fonte e o barulho so aparece quando o led da fonte acende não faz nen 1 semana que montei essa config unica coisa que eu já tinha era o HD que é um Western Digital WD2500JS 250GB 7.2K RPM SATA

    @Edit

    Fiz um teste de estabilidade no AMD Overdriver com os 4 núcleos e não passa de 1.3V de Vcore mais chega a 48º ;S

    Quando abro um jogo para fazer um teste ele chega a 1.4v de Vcore mais fica 36º/37º , pelo pouco que entendo acho que quanto mais Vcore mais calor certo ?

    Editado por Cokies

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    sim, quanto maior vCore, tensão do núcleo, mais calor, mais consumo, menos dissipação de calor...

    O barulho da "impressora" é do cooler do CPU tentando esfriar seu CPU

    Vai na Bios e troca o vCore de "auto" para 1,3v

    Se tiver em "Off-set" sete a opção offset para Manual

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • O barulho era da fonte já efetuei a troca e esta normal agora, o Vcore vou deixar assim mesmo já que as temp não chega nen a 45º em Full Load vai ser melhor que com over irara chegar mais facio em 4.0Ghz certo ? ou tem algum problema ao processador Vcore alto ?

    @Edit

    Percebi que hoje a fonte esta com o mesmo barulho da outra que troquei estranho isso não ? ;S

    Editado por Cokies

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×