Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Aruom

Placa mãe M2N68-AM SE2 não liga

Recommended Posts

Oi boa tarde galera, eu sou novo por aqui, e me indicaram esse forum para eu tirar minhas duvidas, andei dando uma olhada nos topicos e tudo, só que não consegui resolver meu problema.

Ontem eu comprei um gabinete novo para meu pc, antes de eu trocar o gabinete estava tudo funcionando normalmente e quando montei no novo não estava ligando o power, então retirei a tampa frontal dele e percebi que o fio do power estava cortado, consegui uma pessoa para soldar, mas mesmo assim não estou conseguindo ligar nem com o gabinete e nem com chave de fenda, será que estou fazendo alguma coisa errada? ou os conectores estão trocados?, eu já tentei de tudo e nada, ja fui encostando a chave em quase todos e não liga.

E hoje pela manhã levei ate um tecnico só que ele estava me cobrando 100 reais pra fazer ele funcionar e ele tinha conseguido ligar ele la na hora com a chave de fenda, e quando chego em casa fiz a mesma coisa mas não liga! estou achando que isso é problema pessoal ¬¬'

Placa mãe M2N68-AM SE2

Compartilhar este post


Link para o post
Compartilhar em outros sites

Verifique se a instalação dos fios do painel frontal estão corretas, conforme recomenda o manual, e se possível efetue o teste com outro gabinete.

Caso não possua o manual, você pode efetuar o download no site da Asus.

www.support.asus.com

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Já olhei no manual, o outro gabinete que estava eu mesmo que montei e não tinha dado esse problema, sendo que agora eu não tenho mais ele, agora nem estou mais tentando ligar com o gabinete, estou tentando fazer jump pra ver se liga, só que não estou conseguindo :(

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×