Ir ao conteúdo
  • Cadastre-se

HD reconhecido pela bios e pelo windows mas não consigo usá-lo


Ir à solução Resolvido por f_neto,

Posts recomendados

Olá,estou tentando instalar um segundo hd ele é reconhecido pelo bios com capacidade e modelo correto.Mas não consigo usá-lo,simplesmente não aparece nos discos.Nas propriedades do hd e em eventos aparece o seguinte “dispositivo não migrado”.

Link para o post
Compartilhar em outros sites
  • Solução

Se for windows 8 ou 10 clique com o botão direito no Menu Iniciar e clique em Gerenciamento de Disco e verifique se ele consta, talvez não esteja Inicializado 

 

  • Curtir 1
  • Obrigado 1
Link para o post
Compartilhar em outros sites
18 horas atrás, f_neto disse:

Se for windows 8 ou 10 clique com o botão direito no Menu Iniciar e clique em Gerenciamento de Disco e verifique se ele consta, talvez não esteja Inicializado 

 

Era isso mesmo.Muito obrigado.

Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora


Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: ebook Redes Wi-Fi

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!