Ir ao conteúdo
  • Cadastre-se

Posts recomendados

Meu PC só funciona quando eu desabilito a placa de vídeo.

Senão ele fica reiniciando, ou dando outros erros.

Possuia uma XFX e troquei por uma Lealtek.

Acho que duas placas com problemas seria muito difícil.

Será conflito entre processador e placa de vídeo?

Ou memória e placa de vídeo?

Alguém tem mais alguma ideia?

Link para o post
Compartilhar em outros sites

Poizé.. mais comprei esta placa mãe faz menos de um mês.

Outra coisa:

Testei a minha memória na casa de um colega, e o PC

dele começou a resetar também.

Então penso que o problema pode ser memória mesmo.

Mas.. se eu for no painel de controle, sistemas, e mandar

desabilitar a placa de vídeo. O computador funciona ser dar

nenhum erro! :wacko:

Ai é só eu instalar os drivers da placa de vídeo de novo,

e os problemas recomeçam. Já tentei o Win XP e 98.

e vários drivers diferentes!

Vocês acham que o problema pode ser a memória mesmo,

ou será a placa mãe?

Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!