Ir ao conteúdo
  • Cadastre-se

Medições incorretas do terra e pequenos choques


Posts recomendados

Boa Noite.

Estou com problemas aqui na eletrica Bifasico 110/220, Iluminação e tomadas 110 e chuveiro e torneira 220v, cada um tem disjuntor ou seja 4 no total.

 

Estou levando pequenos choques no computador, as vezes no fogao e registro do chuveiro.

 

Algumas medições e só para os choques ao desligar o disjuntor do chuveiro.

 

 

Só pra ficar melhor exemplificado.
Neutro e terra 85v.
Fase e terra 28v.

Desligando o disjuntor do chuveiro 220v.
Neutro e terra 9v.
Fase e terra 20v.

Desligando todos os disjuntores inclusive da tomada.
Neutro e terra 0,01v.
Fase e terra 0,03v.

Se eu ligar o disjuntor do chuveiro e deixar o da tomada desligado.
Neutro e terra 83v.
Fase e terra 83v.

Neutro e fase sempre 127v ou próximo.

Link para o post
Compartilhar em outros sites

Está sem aterramento provavelmente

você tem filtro de linha da Clamper ? 

 

Faça as medições sem filtro de linha e sem o PC, se mesmo assim houver mais de 5V passando entre neutro e terra então é preciso verificar o aterramento com urgência.

 

Uma vez "consertei" 12V no neutro e terra do meu vizinho retirando filtro de linha e usando extensão, além de ter desfeito a gambiarra da tomada do PC. Falei para ele que isso era somente provisório até ele marcar um horário com eletricista para fazer um bom TN-S dentro da norma. Parece que ele fez corretamente o TN-S para casa toda

Link para o post
Compartilhar em outros sites

@donzmaker Boa Tarde amigo. Tenho um filtro de 8 tomadas UPSAI mas as medições foram feitas direto nos fios da tomada e em outras tomadas o mesmo caso.

Também fui desligando da tomada os aparelhos e cada vez que tirava um a tensão ia aumentando, exceto fase e neutro que permanecia normal.

 

 

Link para o post
Compartilhar em outros sites
1 hora atrás, Striker0 disse:

@donzmaker Boa Tarde amigo. Tenho um filtro de 8 tomadas UPSAI mas as medições foram feitas direto nos fios da tomada e em outras tomadas o mesmo caso.

Também fui desligando da tomada os aparelhos e cada vez que tirava um a tensão ia aumentando, exceto fase e neutro que permanecia normal.

 

 

Pode ser que o neutro não esteja derivado corretamente

Retira o filtro da upsai e faça medições novamente

você tem aterramento? As medições do seu primeiro post acontecem mesmo sem o filtro ligado na tomada?

Link para o post
Compartilhar em outros sites

@donzmaker Sim, aberto a tomada e medido direto nos fios.

Ontem subi no telhado e fiz a medição direto nos fios que entram no telhado e terra e neutro nao deu tensão. Ligando uma ponta em um deles e outra segurando tb deu tensão minima.

O fase como vinha de outro lugar nao iria alcaçar o multimetro e teria que descascar eles.

Como deu zero praticamente entre terra e neutro achei desnecessário.

 

Pelo que vi vem o Terra, Neutro e 2 fase.

Nao entendo muito de eletrica mas creio que chegando nos disjuntores que eles fazem a distribuição pra virar o fase de 110v.

Link para o post
Compartilhar em outros sites
4 horas atrás, Striker0 disse:

@donzmaker Sim, aberto a tomada e medido direto nos fios.

Ontem subi no telhado e fiz a medição direto nos fios que entram no telhado e terra e neutro nao deu tensão. Ligando uma ponta em um deles e outra segurando tb deu tensão minima.

O fase como vinha de outro lugar nao iria alcaçar o multimetro e teria que descascar eles.

Como deu zero praticamente entre terra e neutro achei desnecessário.

 

Pelo que vi vem o Terra, Neutro e 2 fase.

Nao entendo muito de eletrica mas creio que chegando nos disjuntores que eles fazem a distribuição pra virar o fase de 110v.

Se sua casa é bifasico tem que tomar cuidado redobrado. Chame um eletricista com bastante habilidade e experiência para fazer uma geral no quadro de distribuiçao e nas conexões, além de verificar se há alguma tomada em curto e se os conectores do padrão estão ok


Se nao tiver espaço fisico no seu QDC compre um maior ou faça com outro quadro ao lado barramento do neutro

img-20151025-wa0021-1144149.jpg

barramento.jpg

Depois do aterramento e verifique todas conexões das fases

  • Curtir 1
Link para o post
Compartilhar em outros sites

@donzmaker

Só por curiosidade abri aqui a caixa dos disjuntores e verifiquei que tem um lado todo oxidado. Seria isso o problema?

 

Alguma coisa que possa estar medindo ali?

 

Está pra vir o rapaz que fez a instalação aqui, mas como está cheio de obras só quando liberar um tempo.

Chamei uns dias atrás outro e nao conseguiu identificar o problema ainda que meio por cima. Precisava de mais tempo pois estava final do dia já. Mas nao botei muita confiança.

IMG_20210407_164420.jpg

IMG_20210407_164426.jpg

Link para o post
Compartilhar em outros sites

Parece que está entrando água ou umidade nessa caixa, tome muito cuidado e verifique com urgência. A água pode estar vindo pelo eletroduto. Tem que trocar esses disjuntores com bornes enferrujados. O cabo verde foi usado como fase, isso está errado. A cor verde é exclusiva para aterramento. Não tem aterramento nessa caixa. O neutro deve ser na cor azul-claro.Tem que ver onde está ligado esse fio que você diz ser o aterramento, pois se está levando choques esse aterramento não está ligado corretamente.

Pode usar terminais nesses cabos, fica um acabamento muito melhor.

 

Procure na internet o manual de instalações elétricas residenciais da Prismyan, é muito bom.

Link para o post
Compartilhar em outros sites

@Ricardov Sim, pensei nisso, vou ver se veio pela telha.

 

O terra vem junto pelo telhado com o neutro. É tudo aéreo. Porém que me lembro só foi usada uma barra de cobre pro terra.

 

Tem um local onde tem 4 fios todos organizados, identifiquei o terra, fase, neutro, e os de interruptor creio.

 

Será que consigo trocar só esse por aqueles novos (nema)? Ou terei que trocar tudo?

 

O chuveiro 220v tb tem 3 cabos, 2 verdes e 1 preto, o preto obviamente fase, mas os dois verdes nao da pra saber qual é qual. Se nao me engano quando troquei o chuveiro la em baixo vinha cabo de 3 cores diferentes. Será que podem ter invertido fase com terra? Por isso ta dando choque? Mantive da forma que estava o outro chuveiro.

Porém no registro do chuveiro raramente da aqueles choquinhos, ao menos que tenha alguma machucado na mão. O que intriga é que desliga o disjuntor do chuveiro e para os choques.

 

 

Link para o post
Compartilhar em outros sites
7 horas atrás, Striker0 disse:

@donzmaker

Só por curiosidade abri aqui a caixa dos disjuntores e verifiquei que tem um lado todo oxidado. Seria isso o problema?

 

Alguma coisa que possa estar medindo ali?

 

Está pra vir o rapaz que fez a instalação aqui, mas como está cheio de obras só quando liberar um tempo.

Chamei uns dias atrás outro e nao conseguiu identificar o problema ainda que meio por cima. Precisava de mais tempo pois estava final do dia já. Mas nao botei muita confiança.

IMG_20210407_164420.jpg

IMG_20210407_164426.jpg

A principio eu faria o seguinte: substituiria todo esse circuito por padrão DIN

Outra coisa: se você puder troque o cabo da cor verde por um vermelho ou preto 

Depois de trocar os disjuntores e fazer conexões melhores, verifique a questão da possibilidade de infiltração de água nessa caixa

Não compre disjuntores sem fazer um cálculo de dimensionamento antes. Por cima pelo que dá para ver não há razão para aquele de 35A estar ali

Se sua instalação for bifasica somente no chuveiro, compre um disjuntor geral bipolar para o chuveiro além do exclusivo do chuveiro. 


Depois disso você vai ter que ver a questão da conexão dos neutros e do aterramento. Provavelmente não vai dar para fazer tudo em um dia só. Com urgência eu trocaria todos esses disjuntores, faria o calculo correto (por exemplo, se a fiação é de 2,5mm² e é usado para tomadas gerais, dê preferência pra um disjuntor de 20A ou 16A curvaB) e depois falaria pro eletricista fazer o barramento do neutro e terra numa caixa separado já que nessa não há mais espaço. A não ser que você quebre a perede e monte um quadro maior onde caibam barramentos do neutro e terra

Ah, e não esquece de trocar esse fio verde. Mesmo que você gaste um pouco a mais comprando cabo flexível é melhor fazer isso do que ocorrer um acidente ou estragar um equipamento

 

Seu quadro depois vai ficar mais ou menos assim (a imagem é só uma referência!)

Ob3CauP.jpg

Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

minicurso-montagem-popup.jpg

MINICURSO GRÁTIS!

Como ganhar dinheiro montando computadores!

CLIQUE AQUI E INSCREVA-SE AGORA MESMO!