Ir ao conteúdo
  • Cadastre-se

Problemas na hr de reconhecer HD's e Drives


Posts recomendados

Caro amigos, estou com um pequeno problema aqui no meu pc.

Comprei no sábado passado uma placa mãe da asus, modelo A7V600-X.

Possuo 2 hd's e 2 drives de cd, mas não estou conseguindo colocar tudo para funcionar de uma só vez.

Tipo, estou usando dois flats, um na IDE1 e outro na IDE2. No flat da IDE1 estou como um HD como master e um drive de CD como master.

No outro Flat, IDE2, estou com outro HD, como Slave e outro drive de cd como Slave. Estou usando um hd em cada flat, pois o hd Slave, está dentro da gaveta, e o outro hd fica na parte inferior do gabinete, consequentimente, um flat não alcança os dois.

Alguem sabe como devo proceder? essas configurações Master/Slave estão corretas? já tentei mudar, e a placa-mãe não aceita. O Led de leitura do hd (IDE2) fica aceso direto.

Grato.

Link para o comentário
Compartilhar em outros sites

UserBoyCRk

valeu aí!! No meu gabinete tem espaço sim, mas acontece é q um dos hds´, fica dentro de uma gaveta de hd, porque ele eu utilizo mais como transporte de dados, para outras maquinas - q tb tem a gaveta.

O problema q estava ocorrendo, é porque a controladora da IDE2 estava queimada. Fui na loja e troquei a placa-mãe.

valeu aí por ter respondido =D

abraços.

Link para o comentário
Compartilhar em outros sites

Visitante
Este tópico está impedido de receber novos posts.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Curso de Hacker Ético

LANÇAMENTO!

CLIQUE AQUI E CONFIRA!

* Este curso não é ministrado pela equipe do Clube do Hardware.