Ir ao conteúdo
  • Cadastre-se

Ajudem .. alguem com o mesmo erro??


Posts recomendados

Ae pessoal estou com 1 problema e ao mesmo tempo 1 duvida pois ja tem acontecido isto em pelo menos 3 computadores ... o problema é o seguinte - Estou executando qualquer função no pc ... de repente o som some e somente apos reiniciado ele retorna normalmente OBS:Eu ja testei versão Windows -Não resolveu / Ja reinstalei Drivers -Não resolveu / Será que alguem daqui ja teve o mesmo problema?? por favor me ajudem a solucionar ok? Agradeço a todos do Forum e fico no aguardo!! Abrasss

REGRA 4.12. Não escreva em letras maiúsculas, isto é extremamente desagradável, equivale a GRITAR. Além de ser desagradável de ler, é injusto, pois faz com que sua mensagem tenha mais destaque que as demais. O uso de letras maiúsculas e em negrito é proibida na postagem de mensagens inteiras: o seu uso só é permitido em trechos de mensagens visando chamar a atenção para a informação ali contida. Também é proibida a postagem de mensagens inteiras com cores berrantes ou qualquer outra maneira de chamar a atenção.

Dj Rayke

Moderado Global

Link para o comentário
Compartilhar em outros sites

  • 3 semanas depois...

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Curso de Hacker Ético

LANÇAMENTO!

CLIQUE AQUI E CONFIRA!

* Este curso não é ministrado pela equipe do Clube do Hardware.