×
×
Ir ao conteúdo
  • Cadastre-se

Travando ao iniciar o S.O.


Junheka

Posts recomendados

Olá.

Instalei o Windows Service Pack 2 semana passada em uma máquina, até então estava funcionando perfeitamente.

Ontem, atualizei para o para o Service Pack 3, que eu havia baixado direto do site da microsoft.

Em seguida atualizei o drive de video e instalei alguns programas como Nero, PowerDVD e o Avast Antivirus. Quando o avast pediu para reiniciar eu selecionei em 'Reiniciar Depois'.

Esqueci de reiniciar e apenas desliguei, mas não desligou normalmente, após clicar em desligar fechou os aplicativos e sumiu a barra do windows, ficando apenas o papel de parede o mouse na tela, e dai não saiu. u_u

Desliguei e liguei novamente, quando vai abrir o S.O. ele congela a tela e não consigo mexer em nada.

E agora o que devo fazer?? :/

Link para o comentário
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Curso de Hacker Ético

LANÇAMENTO!

CLIQUE AQUI E CONFIRA!

* Este curso não é ministrado pela equipe do Clube do Hardware.