Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
fernandoisaias

Pc sem audio, Placa de audio queimada?

Recommended Posts

Olá, o meu pc ta sem audio, com o aviso 'nenhum dispositivo de saida e audio esta instalada"

Já instalei drives, tentei usar o win update, JA FORMATEI O PC, e o problema continua.

No gerenciador e dispositivo, tentei encontrar o "Controlador de som, video e jogo"

Mas nao há esta opsçao, tentei instalar mas nao sei como!

 

Seria este o motivo? como faço pra corrigir? ou será que a placa e audio está queimada?

(Uso  Windows 7)

 

Abaixo está um print do gerenciador do dispositivo 

 

Agradeço desde já.

post-749778-0-08027600-1420045972_thumb.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Veja no Bios se o audio onboard não está desativado.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Obg por responder Nascar.

    Acabei e verificar a bios, o audio  está habilitado.

    E o problema persisti. o que acha que pode ser?

    Em solução de problema diz que, "As alteraçoes de hardware podem nao ter sido detectadas"

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Tente atualizar o Bios ou resetá lo. Veja se ele ativa o chipset de som. Caso nada disso resolva, acho que só trocando mesmo.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×