Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Edvaldo J. Frederico

Hp 640c Meio Loca?

Recommended Posts

Minha impressora deu de fica loca :huh: , ele imprime certinho mas quando vai puxa a proxima folha ela para o cartucho no meio do caminho :blink: , pego desligo e ligo novamente ela da um zumbido ai ele volta com tudo para o lugar dela, mas só que ela chega a da uma batida quando ela faz esse movimento.

E agora sera que é problema na impressora e alem disto o cartucho que ta nela é recarregado sera que é isso que ta fluenciando no fucionameto dela.

T+ :joia:

:bandeira:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Aconselho você a levar sua impressora para uma assistência técnica, para fazer uma revisão geral, normalmente isso resolve o problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Dê uma BOA limpada no trilho... deve resolver (aqui resolveu)

Limpe bem, depois passe um pouco de óleo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Utilize Micro-óleo 3M, que limpa e lubrifica (não deixe óleo em excesso no trilho). Abraços!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bem, a minha estava acontecendo o mesmo problema!! :ahh: Eu mandava imprimir, ai mal puxava a primeira folha, os cartuchos paravam no meio do trilho e de lá não saiam... Abria a tampa e nada, além também da luz amarela ficar piscando direto... Apertava o primeiro botão e nada também, ai a solução era desligar mesmo... :blink:

Toda vez que mandava imprimir colorido acontecia isso (com preto ia normal)... Não sei se era falta de tinta, mas eu mostrei ao meu pai, ele levou para assistência e ela voltou funcionando, apesar de estar ainda fazendo uns barulhos toscos (acho que não foi bem lubrificada) e de estar manchando as folhas com a tinta preta...

falou :-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×