Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
luciano pedrini

Placa motor de portao picinim

Recommended Posts

meu portao abre normal e quando fecha bate no batente ja troquei o fim de curso e nao resolveu as vezes ele para as vezes nao

alguem tem uma ideia do que pode ser

 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tem que ver se o cara trocou o fim de curso direito, se não há engrenagem falha (ele sobe/desce dando solavancos?) e se os imãs estão lá no batente.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • os imas estão no lugar ele e de correr nao para ao fechar as vezes abro ele e dou uma batita na placa numa peça preta e ele funciona normal por algus minutos abrindo e fechando normal mas volta a dar defeito apertei todos os fios para ver se estavam soutos mas nao e 

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Então, tem tanta peça preta.... rs Fim de curso é uma peça preta lá em cima na placa de circuito, pode estar com folga nos contatos talvez.

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • o fim de curso tenho certeza estou com dois aqui em casa e e funciona perfeito testei ele em um portao de um amigo

    adicionado 5 minutos depois

    essa pela ela fica perto do fusivel ta escrito nela metaltex ay1rc2

    adicionado 7 minutos depois

    se eu nao estiver enganado e um rele

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    2 horas atrás, luciano pedrini disse:

    o fim de curso tenho certeza estou com dois aqui em casa e e funciona perfeito testei ele em um portao de um amigo

    adicionado 5 minutos depois

    essa pela ela fica perto do fusivel ta escrito nela metaltex ay1rc2

    adicionado 7 minutos depois

    se eu nao estiver enganado e um rele

    Sim, é um relé.

    Mas não necessariamente é ele que está causando o problema (são raros os casos, sem contar que o triac desliga junto com o relé).

    Com certeza tem solda fria nessa placa aí, o mais provável no soquete onde o fim de curso é encaixado. Pois não tem muitos componentes relacionados a isso numa placa dessas.

    • Curtir 2

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×