Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Fenril

Pc congelando aleatoriamente

Recommended Posts

Pessoal,

 

Boa noite. Estou com um problema sério, não só em um, como em dois computadores aqui de casa. Eles congelam. Não há mais nada que possamos fazer a não ser desligá-los à força, segurando o botão on por 5 segundos. 

Um deles congela até mesmo na tela da bios. 

Outro congela somente após o windows ser carregado, e aleatoriamente... pode congelar daqui 5 minutos, como pode congelar só daqui 3 dias. 

Já rodei anti-vírus, a ferramenta de diagnóstico de memórias do windows, anti-malware (Spybot) e estou criando um pendrive bootável pra rodar o memtest. 

Rodei também o Speccy, e as temperaturas do processador e da placa-mãe, quando o pc está sob stress (anti-vírus rodando scan completo), ficam em 80ºC. Não sei se isso é comum. No processador, tenho um cooler basicão, estilo coolerbox, e no chassis também tenho um cooler, traseiro, puxando ar quente de dentro para fora. 

Meu computador é um i7 860, 4GB DDR3, GeForce GT520, OCZ 800W reais, HD500gb Seagate. 

Até deixei a tampa lateral aberta porque suspeitei que fosse temperatura, mas em dias mais quentes do que hoje, ele não travou. Hoje está 17º em SP.

 

Estou desesperado. Não sei mais o que pode ser. Levei em várias assistências técnicas e nenhuma descobre o que é. 

 

Executei o HiJackThis também. Segue log.


 

Logfile of Trend Micro HijackThis v2.0.5
Scan saved at 19:09:25, on 30/10/2016
Platform: Windows 7 SP1 (WinNT 6.00.3505)
MSIE: Internet Explorer v9.00 (9.00.8112.16421)

FIREFOX: 49.0.2 (x86 pt-BR)
Boot mode: Normal

Running processes:
C:\Program Files (x86)\NVIDIA Corporation\NvContainer\nvcontainer.exe
C:\Program Files (x86)\NVIDIA Corporation\NvNode\NVIDIA Web Helper.exe
C:\Program Files (x86)\Common Files\Java\Java Update\jusched.exe
C:\Users\Roger\AppData\Local\Discord\app-0.0.296\Discord.exe
C:\Users\Roger\AppData\Local\Discord\app-0.0.296\Discord.exe
C:\Users\Roger\Desktop\HijackThis.exe

R1 - HKCU\Software\Microsoft\Internet Explorer\Main,Search Page = http://go.microsoft.com/fwlink/?LinkId=54896
R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = http://go.microsoft.com/fwlink/?LinkId=69157
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Page_URL = http://go.microsoft.com/fwlink/?LinkId=69157
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Search_URL = http://go.microsoft.com/fwlink/?LinkId=54896
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Search Page = http://go.microsoft.com/fwlink/?LinkId=54896
R0 - HKLM\Software\Microsoft\Internet Explorer\Main,Start Page = http://go.microsoft.com/fwlink/?LinkId=69157
R0 - HKLM\Software\Microsoft\Internet Explorer\Search,SearchAssistant = 
R0 - HKLM\Software\Microsoft\Internet Explorer\Search,CustomizeSearch = 
R0 - HKLM\Software\Microsoft\Internet Explorer\Main,Local Page = C:\Windows\SysWOW64\blank.htm
R0 - HKCU\Software\Microsoft\Internet Explorer\Toolbar,LinksFolderName = 
F2 - REG:system.ini: UserInit=userinit.exe
O2 - BHO: Groove GFS Browser Helper - {72853161-30C5-4D22-B7F9-0BBC1D38A37E} - C:\Program Files (x86)\Microsoft Office\Office12\GrooveShellExtensions.dll
O2 - BHO: Java(tm) Plug-In SSV Helper - {761497BB-D6F0-462C-B6EB-D4DAF1D92D43} - C:\Program Files (x86)\Java\jre1.8.0_111\bin\ssv.dll
O2 - BHO: Java(tm) Plug-In 2 SSV Helper - {DBC80044-A445-435b-BC74-9C25C1C588A9} - C:\Program Files (x86)\Java\jre1.8.0_111\bin\jp2ssv.dll
O4 - HKLM\..\Run: [GrooveMonitor] "C:\Program Files (x86)\Microsoft Office\Office12\GrooveMonitor.exe"
O4 - HKLM\..\Run: [SunJavaUpdateSched] "C:\Program Files (x86)\Common Files\Java\Java Update\jusched.exe"
O4 - HKUS\S-1-5-19\..\Run: [Sidebar] %ProgramFiles%\Windows Sidebar\Sidebar.exe /autoRun (User 'SERVIÇO LOCAL')
O4 - HKUS\S-1-5-19\..\RunOnce: [mctadmin] C:\Windows\System32\mctadmin.exe (User 'SERVIÇO LOCAL')
O4 - HKUS\S-1-5-20\..\Run: [Sidebar] %ProgramFiles%\Windows Sidebar\Sidebar.exe /autoRun (User 'SERVIÇO DE REDE')
O4 - HKUS\S-1-5-20\..\RunOnce: [mctadmin] C:\Windows\System32\mctadmin.exe (User 'SERVIÇO DE REDE')
O8 - Extra context menu item: E&xportar para o Microsoft Excel - res://C:\PROGRA~2\MICROS~1\Office12\EXCEL.EXE/3000
O9 - Extra button: Enviar para o OneNote - {2670000A-7350-4f3c-8081-5663EE0C6C49} - C:\PROGRA~2\MICROS~1\Office12\ONBttnIE.dll
O9 - Extra 'Tools' menuitem: &Enviar para o OneNote - {2670000A-7350-4f3c-8081-5663EE0C6C49} - C:\PROGRA~2\MICROS~1\Office12\ONBttnIE.dll
O9 - Extra button: Research - {92780B25-18CC-41C8-B9BE-3C9C571A8263} - C:\PROGRA~2\MICROS~1\Office12\REFIEBAR.DLL
O11 - Options group: [ACCELERATED_GRAPHICS] Accelerated graphics
O18 - Protocol: grooveLocalGWS - {88FED34C-F0CA-4636-A375-3CB6248B04CD} - C:\Program Files (x86)\Microsoft Office\Office12\GrooveSystemServices.dll
O23 - Service: Adobe Acrobat Update Service (AdobeARMservice) - Adobe Systems Incorporated - C:\Program Files (x86)\Common Files\Adobe\ARM\1.0\armsvc.exe
O23 - Service: @%SystemRoot%\system32\Alg.exe,-112 (ALG) - Unknown owner - C:\Windows\System32\alg.exe (file missing)
O23 - Service: @%SystemRoot%\system32\efssvc.dll,-100 (EFS) - Unknown owner - C:\Windows\System32\lsass.exe (file missing)
O23 - Service: @%systemroot%\system32\fxsresm.dll,-118 (Fax) - Unknown owner - C:\Windows\system32\fxssvc.exe (file missing)
O23 - Service: Futuremark SystemInfo Service - Futuremark - C:\Program Files (x86)\Futuremark\SystemInfo\FMSISvc.exe
O23 - Service: Serviço do Google Update (gupdate) (gupdate) - Google Inc. - C:\Program Files (x86)\Google\Update\GoogleUpdate.exe
O23 - Service: Serviço do Google Update (gupdatem) (gupdatem) - Google Inc. - C:\Program Files (x86)\Google\Update\GoogleUpdate.exe
O23 - Service: @keyiso.dll,-100 (KeyIso) - Unknown owner - C:\Windows\system32\lsass.exe (file missing)
O23 - Service: @comres.dll,-2797 (MSDTC) - Unknown owner - C:\Windows\System32\msdtc.exe (file missing)
O23 - Service: @%SystemRoot%\System32\netlogon.dll,-102 (Netlogon) - Unknown owner - C:\Windows\system32\lsass.exe (file missing)
O23 - Service: NVIDIA LocalSystem Container (NvContainerLocalSystem) - NVIDIA Corporation - C:\Program Files\NVIDIA Corporation\NvContainer\nvcontainer.exe
O23 - Service: NVIDIA NetworkService Container (NvContainerNetworkService) - NVIDIA Corporation - C:\Program Files\NVIDIA Corporation\NvContainer\nvcontainer.exe
O23 - Service: NVIDIA Wireless Controller Service - NVIDIA Corporation - C:\Program Files\NVIDIA Corporation\GeForce Experience Service\nvwirelesscontroller.exe
O23 - Service: NVIDIA Display Driver Service (nvsvc) - Unknown owner - C:\Windows\system32\nvvsvc.exe (file missing)
O23 - Service: @%systemroot%\system32\psbase.dll,-300 (ProtectedStorage) - Unknown owner - C:\Windows\system32\lsass.exe (file missing)
O23 - Service: @%systemroot%\system32\Locator.exe,-2 (RpcLocator) - Unknown owner - C:\Windows\system32\locator.exe (file missing)
O23 - Service: @%SystemRoot%\system32\samsrv.dll,-1 (SamSs) - Unknown owner - C:\Windows\system32\lsass.exe (file missing)
O23 - Service: Skype Updater (SkypeUpdate) - Skype Technologies - C:\Program Files (x86)\Skype\Updater\Updater.exe
O23 - Service: @%SystemRoot%\system32\snmptrap.exe,-3 (SNMPTRAP) - Unknown owner - C:\Windows\System32\snmptrap.exe (file missing)
O23 - Service: @%systemroot%\system32\spoolsv.exe,-1 (Spooler) - Unknown owner - C:\Windows\System32\spoolsv.exe (file missing)
O23 - Service: @%SystemRoot%\system32\sppsvc.exe,-101 (sppsvc) - Unknown owner - C:\Windows\system32\sppsvc.exe (file missing)
O23 - Service: NVIDIA Stereoscopic 3D Driver Service (Stereo Service) - NVIDIA Corporation - C:\Program Files (x86)\NVIDIA Corporation\3D Vision\nvscpapisvr.exe
O23 - Service: @%SystemRoot%\system32\ui0detect.exe,-101 (UI0Detect) - Unknown owner - C:\Windows\system32\UI0Detect.exe (file missing)
O23 - Service: @%SystemRoot%\system32\vaultsvc.dll,-1003 (VaultSvc) - Unknown owner - C:\Windows\system32\lsass.exe (file missing)
O23 - Service: @%SystemRoot%\system32\vds.exe,-100 (vds) - Unknown owner - C:\Windows\System32\vds.exe (file missing)
O23 - Service: @%systemroot%\system32\vssvc.exe,-102 (VSS) - Unknown owner - C:\Windows\system32\vssvc.exe (file missing)
O23 - Service: @%systemroot%\system32\wbengine.exe,-104 (wbengine) - Unknown owner - C:\Windows\system32\wbengine.exe (file missing)
O23 - Service: @%Systemroot%\system32\wbem\wmiapsrv.exe,-110 (wmiApSrv) - Unknown owner - C:\Windows\system32\wbem\WmiApSrv.exe (file missing)
O23 - Service: @%PROGRAMFILES%\Windows Media Player\wmpnetwk.exe,-101 (WMPNetworkSvc) - Unknown owner - C:\Program Files (x86)\Windows Media Player\wmpnetwk.exe (file missing)

--
End of file - 7351 bytes



Será que alguém consegue me ajudar, por favor? Obrigado! 

Compartilhar este post


Link para o post
Compartilhar em outros sites

1 - Fonte genérica, possível motivo para os acontecimentos

2 - Você utiliza o (s) PC (s) direto na tomada (não que isso seja algo ruim)?

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite Fenril, 

 

Já tentou fazer uma limpeza interna no teu computador? Pois aquecimento pode estar relacionado também a poeira, aproveita e remova o processador, limpe-o e coloque uma nova pasta térmica. Observe se o cooler que fica em cima do processador não esta muito empoeirado. Com um pincel pequeno efetue a limpeza...

 

Como limpar o computador de forma segura e fácil:

 

Tutorial - Como aplicar pasta térmica corretamente no processador: 

 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • @Focus942 OCZ é genérica? Na época, era uma das mais caras, e o pessoal da loja recomendou muito, disse que era a top do mercado, e em segundo lugar uma corsair. E antigamente eu utilizava o pc num estabilizador que estava ligado na tomada. Agora ligo ele direto na tomada. Esqueci de mencionar as configs do outro pc. É um core 2 duo extreme, 2gb de ram ddr2, vga onboard, fonte c3 tech 500w reais, placa-mãe asus (não sei o modelo). Duas fontes diferentes, com potencias diferentes. =( 

     

    @Rafael_Giovani Está limpinho... fiz toda a limpeza semana passada, tirei todo o pó, usei um secador anti-estático com ar frio que parece mais uma turbina de avião. Expulsei toda a poeira de dentro, passei um pincel nas hélices dos coolers, pra tirar o excesso... o pc tá impecável. Só achei estranho as temperaturas. É comum, do meu processador? i7 860 e mobo P7P55D-LE ASUS. 

     

     

    Editado por Fenril

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @Fenril Não é normal. Uma coisa me veio a mente. Pode ser o cooler, que não esta dando conta do recado. O que indicaria para ter certeza que o cooler que esta utilizando é o correto. Vá até uma loja de informática. E mostre o cooler que esta utilizando. Informe o problema. Pode ser o cooler. Boa sorte  

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • @Rafael_Giovani Será que o programa que estou usando não é uma *****? Se bem que ele é da mesma criadora do Ccleaner. Vou procurar outro pra medir temperaturas. E o cooler que estou usando é esse aqui: http://produto.mercadolivre.com.br/MLB-695745777-cooler-para-processador-intel-i3-i5-i7-socket-lga-11561155-_JM?source=gps

     

     

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • @Dyego Chrystiano Ainda não, meu amigo. Baixei o HD Tune e vou passá-lo amanhã, para ver se detecta algum problema. Vou tentar arranjar um pendrive de 4gb para rodar o memtest bootável, porque só consegui rodar o diagnóstico de memória do windows mesmo (e nada foi detectado). Existe algum software para detectar problemas em placa-mãe e processador? Porque estou tentando ir por eliminatória, né? Enviei para vários técnicos, a máquina, e ninguém conseguiu descobrir o que é. Está me batendo um desespero, porque não é um bom momento para comprar outro computador, já que estou desempregado. 

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • @Dyego Chrystiano Rodei o HD Tune na máquina. Não encontrou um único problema. O que será que pode ser? Abri a máquina novamente, limpei novamente, e antes de ligar os cabos, mantive o botão de ligar pressionado por uns 30 segundos. Um amigo disse que isso ajudaria a remover toda a energia do pc. Por enquanto, o problema não aconteceu mais, mas eu já havia feito esse procedimento antes e o problema tornou a acontecer, então, não há garantia. Só falta testar as RAM com o Memtest, mas não acho que vá encontrar alguma coisa, já que o diagnóstico de memória do windows não encontrou nada. 

    Olhei a fonte hoje também, não tem quase nada de pó, e as voltagens apresentadas no Speccy estão ok... pelo menos dentro da casa que deveriam estar... 12v está tipo 12,1, por exemplo. 

     

    Um dos técnicos disse ter levado a mobo para um local que conserta mobos, e não detectaram problema nenhuma nela.

     

    E da primeira vez que o problema ocorreu, eu ficava recebendo a mensagem de que um novo processador tinha sido instalado na tela inicial (American Megatrends). O técnico também testou meu processador em outra máquina e disse não ter encontrado problema nenhum. Estou perdido. Ninguém nunca passou por esse problema? 

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • @Dyego Chrystiano  Sim, amigo, infelizmente... amáquina simplesmente congela aleatoriamente. Não chega a dar tela azul, nem nada. =(

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×