Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Pedro Nassif

Pc desliga e liga sozinho várias vezes

Recommended Posts

Boa noite pessoal. Meu PC é antigo mas nunca tinha dado um problema desse. Eu ligo ele e ele não passa nenhum vídeo para o monitor, então não passa muito tempo e ele desliga, depois de alguns segundos ele liga novamente sozinho e fica nisso até eu segurar o botão do Power e desligar ele. As vezes ele fica ligado mas não passa video nenhum pro monitor também. o que posso fazer para resolver isso? Segue o que eu tenho no meu pc:

Placa de vídeo - NVIDIA GeForce GTX 460

placa-mãe - Gigabyte G31M-ES2L 

Processador - Intel Core 2 Quad Q6600

Memória - 4 GBytes DDR2

Fonte -  Corsair VX 450W

 

Já agradeço desde já a ajuda e a atenção pessoal. Obrigado!

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Pedro Nassif olá, você utiliza estabilizador?

tente retirar a placa de vídeo e utilizar o vídeo onboard da placaa mãe

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Nunca usei estabilizador. Vou tentar tirar a placa de video e usar o video onboard da placa-mãe e te aviso o resultado!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Oi! Boa noite. Então, tirei a placa de video do CPU é liguei o video na placa-mãe. Continuou fazendo as mesmas coisas. Então decidi dar uma limpada nos componentes do PC e depois disso ele voltou ao normal. Acho estranho que por isso tenha voltado mas ainda bem q voltou. Obrigado pela ajuda bro!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Problema resolvido!

     

    Caso o autor necessite, o mesmo será reaberto, para isso deverá entrar em contato com um  Analista de Segurança ou analistas Coordenadores da área de Segurança da Informação do Fórum solicitando o desbloqueio.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×