Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Pedro Lopes_733152

PC desligando ou travando depois de um tempo

Recommended Posts

Olá

Então, Semana passada o meu pc começou a fazer isso. Quando eu rodo um jogo mais pesado ele ou trava (como se fosse a placa de video travada) ou desliga. Deixei o gabinete aberto e com um ventilador so pra ele. Nos primeiros dias funcionou, mas agora desliga mesmo assim. Limpei tudo, troquei as pastas termicas tanto do processador como da placa de video (mas n limpei os pentes de MRAM). Achei que isso ia funcionar, mas depois de um tempo usando acontece a mesmo coisa. Quando eu tiro o ventilador, ele já desliga ou trava e ai nem com o ventilador a coisa funciona (só desligando por mt tempo). Tanto direto na energia, quanto no estabilizador, acontece a mesmo coisa.

Intel core i7 2600
Gforce 760 GTX

8gb MRAM (4 pentes de 2)
Fonte 650w
 

Depois de fazer tudo isso, to começando a achar que é a fonte. Se alguem puder me ajudar, agradeço.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Primeira coisa a fazer é jogar fora o estabilizador, não serve pra nada e ainda pode prejudicar o PC. Qual o modelo exato dessa fonte? Como estão as temperaturas?

Editado por NascarBR

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Pedro Lopes_733152 Tire esse estabilizar e ligue direto na tomada ou em um bom filtro...

 

Qual modelo dessa fonte?

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • 42 minutos atrás, Jasiel disse:

    @Pedro Lopes_733152 Tire esse estabilizar e ligue direto na tomada ou em um bom filtro...

     

    Qual modelo dessa fonte?

    @Jasiel  Fonte Aerocool 600W Strike-X Bivolt 80 Plus Bronze - EN53822
    eu ja usei tanto na energia normal quanto no estabilizador. mesmo coisa

    adicionado 1 minuto depois

    @NascarBR Fonte Aerocool 600W Strike-X Bivolt 80 Plus Bronze - EN53822

    Não medi as temperaturas na hora que acontece, mas antes de acontecer eu lembro que o PROCESSADOR tava em 44 graus.

    preciso monitorar isso quando acontece. Geralmente da tela azul também e outras vezes só desliga e religa.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Jogue fora o estabilizador e faça teste nas memórias. 

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    7 minutos atrás, Pedro Lopes_733152 disse:

    @NascarBR Farei isso. Essa fonte é boa?

     

    Pode mantê la. 

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • 6 horas atrás, NascarBR disse:

    Jogue fora o estabilizador e faça teste nas memórias. 

    @NascarBR Não foram encontrados erros nas memorias! Fiz o diagnostico pelo windows mesmo.

    adicionado 42 minutos depois

    @NascarBR Acabei de monitorar as temperaturas antes dele congelar e tava em media de 60 graus a placa de video e o processador.

    adicionado 44 minutos depois

    Estava jogando h1z1 tudo no low. joguei 10 mim e congelou o pc. E tinha um ventilador ligado diretamente pra ele com o gabinete aberto.

    Editado por Pedro Lopes_733152

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Faça um teste com cada pente individualmente ou máximo 2 por vez.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • @NascarBR fiz isso. sem erros. Quando eu liguei ele aem ventilador, ele congela sozinho apos poucos minutos. mas coloquei o ventilador pra ele e  deixei a noite inteira ligado sem nada aberto. suportou tranquilamente.

     

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×