Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
gustavo91

Travamento constante em jogos

Recommended Posts

Bom dia a todos.

Resolvi postar essa dor de cabeça porque não sei o que fazer mais.

 

Tenho um pc que uso especificamente pra jogos.

 

Segue a configuração:

placa-mãe gigabyte z797x sli

Intel core i5 4660

Fonte corsair 600w

Placa de video gtx 960 4gb

16 gb de ram

1 tb de hd

Gabinete half com uma ótima ventilação

 

Acontece o seguinte:

De início notei q ele começou a desligar sozinho, logo pensei na ventilação, abri para verificar e notei que o cooler onde vai o processador estava bem empoeirado. Fiz a limpeza e tudo ok.

Antes disso notei que um jogo (world of warcraft) começou travar muito.

Ate atualizei o driver da placa de vídeo, mas nao resolveu.

Testei outros jogos... travando da mesma forma.

 

Testei uma porçao de coisas, verifiquei fonte, verifiquei a tensão e notei q nao esta perto da fonte estar comprometida, verifiquei temperatura do processador e nada de estranho apresentou.

 

Fui ver placa de vídeo ao mesmo tempo que ela parece se comportar bem ao mesmo tempo notei algo estranho.

Minha placa-mãe tem 2 slots pci e um dos slots ela nao da vídeo... testei outra placa e da video nos 2 slots.... 

Essa outra placa nao precisei da fonte pra ligar ela.

 

O que estou pensando aqui é o seguinte, nao creio que seja fonte, se fosse nao passaria tensão pra placa de video em um slot e no outro passaria?

 

Estou bem confuso testei varias coisas e nao consigo achar uma solução.

 

 

Editado por gustavo91

Compartilhar este post


Link para o post
Compartilhar em outros sites

@gustavo91  o estranho é não funcionar em um dos slots especificamente, você tem outro PC pra testar essa placa?

 

5 minutos atrás, gustavo91 disse:

Bárbara bom dia. É o gustavo da unidade de sao bernardo do campo.
Essa madrugada estava no hospital e foi constatado que estou com pneumunia.
Devido isso nao fui trabalhar.
Só essa semana foi a tercera vez que fui para o hospital.
Segunda feira se Deus quiser vou estar melhor e estarei em minha unidade.
Ja liguei na dpu e informei o pessoal.

 

melhoras cara...

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • 1 minuto atrás, lucasishii disse:

    @gustavo91  o estranho é não funcionar em um dos slots especificamente, você tem outro PC pra testar essa placa?

     

     

    melhoras cara...

    Puts nao deu tempo de editar colei a msg anterior aahahhahahahha.

     

    Mais voltando pro pc, nao tenho outro pc mais amanha vou testar no pc do meu primo pra ver isso... do nada os jogos começaram dar esse Bo

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    ha uma possibilidade de ser a placa-mãe talvez o slot que não da video possa estar queimado e gerando algum curto, ou algo q possa ocasionar os gargalos, quando o pc começou a desligar aconteceu algo? estava chovendo e deu raio? ou algo nesse gênero?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • 7 minutos atrás, willink0 disse:

    ha uma possibilidade de ser a placa-mãe talvez o slot que não da video possa estar queimado e gerando algum curto, ou algo q possa ocasionar os gargalos, quando o pc começou a desligar aconteceu algo? estava chovendo e deu raio? ou algo nesse gênero?

    então, mas se o slot tivesse queimado a outra placa de video que testei nao teria funfado nos 2 slots. 

    E nao, quando o pc desligou nao foi por nenhum evento de tipo

    Editado por gustavo91

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×