Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
alinebgama

ao tentar iniciar o pc, trava na logo do fabricante e n obedece nenhum comando

Recommended Posts

Boa tarde, gente to tentando formatar um pc mas ta brabo, montei ele com algumas peças aqui q tenho, ta só com 1gb, hd de 320, processador celerom, bom queria montar p colocar no quarto do meu filho p ele acessar a noite  facebook e email, porém a desgrama ficava dando aquele boot failiure direto ai troquei o hd q era ide e coloquei a fonte sata com hd sata p acabar com essa mensagem, agora fica travado na tela inicial da positivo e n aceita comando algum, nem no setup consigo entrar, alguém no fórum sabe o q pode ser isso? desde já agradeço!

Editado por alinebgama

Compartilhar este post


Link para o post
Compartilhar em outros sites

O problema é o HD.sempre que chega PC dos meus clientes com esse problema de travar na tela de Logo marca sempre é status bad no disco.coloca um HD que tenha certeza de estar funcionando

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • agora, Douglas Zuckerberg disse:

    O problema é o HD.sempre que chega PC dos meus clientes com esse problema de travar na tela de Logo marca sempre é status bad no disco.coloca um HD que tenha certeza de estar funcionando

    já fiz iso

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • 2 minutos atrás, Henrique - RJ disse:

    @alinebgama

     

    Pode ser o gabinete em curto com a placa-mãe.

     

    Monta essa máquina fora do gabinete e testa.

    ok, vou tentar

     

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @alinebgama

     

    O espelho do gabinete costuma ter umas perninhas ou aletas que podem fechar curto por baixo da placa-mãe ou então pode ser algum dos parafusos que fixam ela ao gabinete que fecha esse curto.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Em 15/06/2017 às 16:46, alinebgama disse:

    já fiz iso

    testou o HD em outra maquina para ter certeza do funcionamento?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×