Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Thiago Souto

GTX 1060 - oxidação?

Recommended Posts

Boa tarde a todos,

 

Bem, comprei uma Gygabite GTX 1060 6 GB em dezembro de 2016 e me serviu muito bem até um mês atrás. O primeiro mal-funcionamento do PC em si foi em maio-junho quando em um dia eu ligava-o, mas ele não bipava nem aparecia imagem. Tentei no mesmo dia umas 3 ou 4 vezes e nada dele iniciar o sistema operacional. No outro dia, liguei-o e pegou normalmente, joguei um bocadinho durante o mês e... Pum! Quarta-feira passada deu o mesmo problema de novo, e dessa vez levei ao técnico na quinta pela manhã. Ele testou na hora a placa onboard do meu Intel Core i5 2500k (tem uns 6 anos esse processador) e o computador iniciou normalmente. A priori, todos achamos que a GTX tinha queimado, mas aí eu lembrei desse mesmo problema ter acontecido há um mês e depois normalizado. Então ele sugeriu que deixássemos a máquina lá para ele checar se era oxidação de algum componente (incluindo a GTX), vírus ou Windows corrompido.

 

A GTX 1060 ainda está na garantia de 1 ano. Ainda estou esperando o resultado das verificações do técnico. Vocês podem me dar uma luz do que poderia ser? Entrei de férias e o PC resolveu dar essa pane. Se tiver que trocar a placa de vídeo lá se vai 1 mês sem jogar, só esperando a burocracia pra resgatar uma nova. Hahaha! De qualquer modo, vocês teriam alguma noção do problema?

 

PS: Fonte Corsair 850 W.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Atretador    3.331

@Thiago Souto Tem que ver se o tecnico não vai romper os adesivos de validação da garantia :v

  • Curtir 2

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×