Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Jeferson De Jesus Teixeira

Hd seagate 1,5TB não é reconhecido no windows

Recommended Posts

Fala galera boa noite estou com um hd de um amigo aqui em casa o mesmo e de 1,5TB eu comprei esse hd a uns 2 anos atras e passei pro meu amigo porém depois de um ano ele parou de ser reconhecido no windows o mesmo e reconhecido na bios porém no windows não reconhece

ja tentei ir no gerenciamento de disco porém nem lá ele aparece o disco esta aparentemente rodando normal se alguem tiver como me ajudar fico grato

Editado por Jeferson De Jesus Teixeira
escrevi gb e nao tb

Compartilhar este post


Link para o post
Compartilhar em outros sites

Esse aí já era. Tem que trocar.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • 3 minutos atrás, Wagner Ruaro disse:

    Esse aí já era. Tem que trocar.

    pois e tambem temia isso kkkkkkk mas fazer o que hj em dua e tudo descartavel

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @Jeferson De Jesus Teixeira  Faça um live-cd com um SO baseado em Linux, veja se com isso ele aparece. Caso funcione ainda haverá esperanças rs

    Outra coisa, já testou em outro PC?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Neste estado tenho um monte aqui na sucata.kkkk. É normal acontecer. Simplesmente some do nada.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • agora, Thiagolpv disse:

    @Jeferson De Jesus Teixeira  Faça um live-cd com um SO baseado em Linux, veja se com isso ele aparece. Caso funcione ainda haverá esperanças rs

    Outra coisa, já testou em outro PC?

    estou baixando um distrito aqui do linux pra ver se acha a partição mas to perdendo as esperança kkkk

    adicionado 1 minuto depois
    2 minutos atrás, Wagner Ruaro disse:

    Neste estado tenho um monte aqui na sucata.kkkk. É normal acontecer. Simplesmente some do nada.

    pois é essas porcaria de hj em dia mas o engraçado e que na bios ele reconhece os 1,5tb isso e coisa do capiroto

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    É que a bios está reconhecendo as informações da placa lógica. Ela está boa aparentemente. O que acontece são os discos que não estão aparecendo.

    adicionado 2 minutos depois

    Faz  o seguinte, tira a placa lógica e veja se os contatos dela com o corpo do hd estão oxidados ou queimados. Se estiverem, é quase certeza que estão, limpe-os com uma borracha, limpe bem os resíduos de borracha e monte a placa lógica novamente e teste o hd.

     

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @Wagner Ruaro Não sabia. Valeu! :thumbsup:

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • 4 minutos atrás, Wagner Ruaro disse:

    É que a bios está reconhecendo as informações da placa lógica. Ela está boa aparentemente. O que acontece são os discos que não estão aparecendo.

    adicionado 2 minutos depois

    Faz  o seguinte, tira a placa lógica e veja se os contatos dela com o corpo do hd estão oxidados ou queimados. Se estiverem, é quase certeza que estão, limpe-os com uma borracha, limpe bem os resíduos de borracha e monte a placa lógica novamente e teste o hd.

     

    vou tentar aqui ja volto 

    adicionado 24 minutos depois

    pois e amigos acho que o hd foi pro espaço mesmo 

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×