Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
manoelfylipe

Após aquisição de novo pente de memória ram, Notebook não liga.

Recommended Posts

Após colocar mais um pente de memória ram em meu Notebook Acer e5-547, que foi devidamente colocada, e mostrou funcionar normalmente, depois de algumas poucas horas jogando, Notebook desligou e não indica mais nenhum sinal de vida, até os LEDs indicadores de bateria e de carregamento não funcionam.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já tentou remover algum dos pentes de memória?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Veja se elas são exatamente iguais, não me refiro a capacidade, e sim outros dados que caracterizam as memórias. Tire um e tente ligar, depois tente com o outro, se funcionar com os dois separados pode existir o conflito por dados diferentes.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • @misterjohn O problema está no fato de que após colocar o pente adicional, o PC funcionou normalmente, reconhecendo a memória adicional, mas após algumas horas de uso, ele apenas parou de funcionar

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    2 minutos atrás, manoelfylipe disse:

    @misterjohn O problema está no fato de que após colocar o pente adicional, o PC funcionou normalmente, reconhecendo a memória adicional, mas após algumas horas de uso, ele apenas parou de funcionar

    Tente tirar uma da memórias para teste, mal isto não vai fazer.

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Memórias com valores diferentes dão isso, dão tela azul, etc., às vezes, por mistérios do windows, funciona um tempinho sem problema, ai a gente pensa que tá bom...

     

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×