Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
TheJoOn

PC Conectado ao cabo porém internet não funciona

Recommended Posts

Olá, boa tarde,

 

estou com um probleminha aqui na rede de um cliente, ele tem 2 máquinas, ambas conectadas na rede, porém a internet não está funcionando em nenhuma delas.

 

Máquina 1 : Windows XP - Ícone de Conectado, porém não consigo navegar

Máquina 2 : Windows 7 - Ícone de conectado, sem acesso, (Sinal amarelo)

 

já resetei o modem, o wi fi funciona normalmente, os cabos estão OK, a máquina 1 já não funcionava rede a um bom tempo, porém a máquina 2 parou de funcionar segundo ele, após fazer uma limpeza de disco ontem, já reinstalei o driver da placa de rede, mas não funcionou, não tem como fazer restauração do sistema porque não tem pontos de restauração disponíveis.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Minha rede era parecida com essa, um xp, tres windows 7; eu criava a rede no winxp, depois usava o programa de configuração do xp nos pcs que tinham w7 e sempre funcionou.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde.

 

São duas máquinas por cabo que não funcionam, inicialmente tente testar um outro modem/roteador.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×