Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
theoneunnamed

Problema caixa de som x televisão Samsung

Recommended Posts

Olá, boa tarde. Gostaria de se possível pedir ajuda do fórum com um problema que estou tendo. Tenho uma televisão Samsung LED SyncMaster TA550, e esses dias fui tentar conectar uma caixa de som da MAXPRINT que tenho aqui em casa (que uso direto no computador, sem nenhun problema). Percebi que conectando o cabo P2 sai som apenas  de um lado da caixa. Já tentei trocar os cabos, mexer pra ver se não era mau contato, mas nada disso resolveu meu problema. Ajuda?

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • 12 horas atrás, Bcpetronzio disse:

    Talvez esteja usando de muita delicadeza para plugar esse P2!...

     

    Eu pensei nisso na real, mas quando o P2 fica mal conectado o som fica todo bugado. É diferente do meu caso...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    A conexão que você esta usando é a de fone de ouvido né? (Ao lado da entrada de antena à cabo)...

    Se sim, plugue um fone de ouvido comum no monitor, e verifique se o som sai normal...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×