Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
MegaAuron

Sensor de Temperatura da CPU errado

Recommended Posts

estou usando 2 programas para ver a temperatura da CPU, Hwmonitor e Coretemp, ambos mostram 102° C com apenas o Chrome e o Discord abertos
Desliguei o PC deixei uns 30 minutos desligado, liguei e apertei DEL para ir na BIOS, a temperatura estava a 50° C e ia subindo até beirar os 75° C

Quando ligo qualquer jogo, a temperatura (mostrada no Coretemp e Hwmonitor estaciona nos 90°C) 
quando fecho volta aos 75°, ai a temperatura no Core-temp e no Hwmonitor saltam pros 102°C de repente
 

Eu ja deixei o PC ligado nessa "temperatura" por uns 20 minutos e desliguei, tirei o cooler, a  temperatura do heatsink não estava quente, estava levemente morna
Queria saber se tem como resolver isso.
a ROM da bios está atualizada
a MB é uma Asus  p5g41t-m lx2/br  
e a cpu é um Intel pentium dual core e5500 @ 2.8GHz

temp2.png

temp.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já que você disse que o cooler não está quente proporcionalmente a temperatura informada, Provavelmente o cooler está mal instalado ou a pasta térmica não está conseguindo transferir o calor pro dissipador.
Recomendo que você remova o dissipador, limpe e troque a pasta térmica. Aplique uma gota pequena e verifique se o cooler fica bem encaixado. Depois meça as temperaturas.

 

Provavelmente as temperaturas do processador estão corretas. Utilizando o AIDA64 por exemplo, rode o stress e verifique se o gráfico "CPU Throttling" está subindo (indica que o processador está tão quente, que ele está reduzindo o clock para tentar diminuir a temperatura.

 

Obs.: que tensão é essa na linha de 12v? Está dando 6.21v quando o mínimo permitido é 3%. Você tem um multímetro para testar a linha de 12v da fonte? Verifique essas tensões na BIOS. Provavelmente a sua fonte está muito ruim.

Editado por mattaus

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 hora atrás, mattaus disse:

Obs.: que tensão é essa na linha de 12v? Está dando 6.21v quando o mínimo permitido é 3%. Você tem um multímetro para testar a linha de 12v da fonte? Verifique essas tensões na BIOS. Provavelmente a sua fonte está muito ruim.

Ignore leituras de tensão via software, elas não são confiáveis. Se de fato estivesse rodando a 6v, o Pc nem estaria ligado.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×