Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Rodrigo Abud

Problema muito ESTRANHO (video)

Recommended Posts

Comprei um note a pouco tempo, dei um upgrade leve nele e ele está dando uns problemas estranhos na execução de videos (não cheguei a testar antes do upgrade).

Porém o problema é muito estranho, durante a reprodução o video da umas congeladas bem rapidas, como se travasse ou caisse o fps a parte estranha é a seguinte:

- O problema só acontece quando assisto na TV via cabo HDMI (ja testei outros cabos e outras entradas da TV)

- Só apresenta o problema em videos executados pelo player (Testei MPC, VLC, Gom)

- Ao assistir Netflix o problema não acontece.

- Se eu assisto no próprio note não apresenta o problema

- O driver de video está atualizado

 

Meu note é um Dell Inspirion 15 Gamer, mais ou menos 1 mês de vida, meu upgrade foi trocar Ubunto por Win 10 pro, Acrescentar memória e trocar o HD, segue cfg dele:

- 7ª geração do Processador Intel® Core™ i7-7700HQ

- Win 10 Pro

- Memória de 16GB, DDR4, 2400 MHz

- Disco rígido SSD 500GB

- Tela LED Full HD retroiluminada (1920X1080) TN de 15.6 polegadas com antirreflexo

- Placa de vídeo NVIDIA® GeForce® GTX 1050Ti com GDDR5 de 4 GB

 

Por enquanto não achei NADA parecido com isso que ta acontecendo, espero que alguem por aqui saiba.

 

Valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

/@Rodrigo Abud Baixou e instalou os drivers originais Dell?

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • @Wagner Ruaro, quando instalei o windows ele ja detectou todos os driver, só o da placa de video que eu baixei direto do site da nvidia.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×