Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
deive.lima

Montei um transformador, o que deu errado?

Recommended Posts

Beleza pessoal, estou precisando que alguém tire umas duvidas minha.

Eu tenho aqui em casa as peças para montar um transformado, na verdade já fiz ate os cálculos e montei. Mas não sai como eu esperava.

Eu quero montar um transformador com o secundário de 12V por 3A, o trafo que calculei deu os 12,8V, só que quando coloco uma resistência de Chuveiro com a garrinha de jacaré ajustada para 4r3 (Aprendi isso para testar transformador aqui no fórum com o Faller) a tensão cai para 10.5V, ou seja, 21% de queda que é muito.

O núcleo central do transformador mede 22mm x 46,5mm e usei fio 25 AWG no primário e esse mesmo fio 25 AWG só que em quatro no secundário.

Outra duvida.

Por que quando coloco na ponte retificadora(GBU4D), com um capacitor de 3300uf x 45V, a tensão fica em 17V, quando ajusta na resistência de chuveiro para 3A, a tensão cai para 10V, ou seja, 70% de queda. Essa diferença é muito superior os 21% sem a fonte.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde!

 

O capacitor vai carregar geralmente a mais do que realmente está saindo do transformador, por isso quando voce liga algo no transformador, ela cai, pois o capacitor não tem como manter a tensão maior.

Ao retificar a saída do transformador, é normal ter uma queda de 10% da tensão.

Quanto a tensão cair 20%, acredito que voce deva ter usado mais potencia do que ele aguenta, e por isso a tensão caiu tanto.

Tenta montar algo que seja da potencia esperada, como por exemplo, algumas lampadas de carro.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Eu acho que tem alguma coisa errada, um trafo desse porte não é para fornecer 11W.

    Para eu tem uma queda de 10% após a retificação ele fornece 0,7A, que é muito pouco para o núcleo dele.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×