Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Afonso Santos

Queimei a TV do Cliente?

Recommended Posts

eu tenho um cliente antigo que sempre me chamou para  resolver uns problemas no computador dele, hoje ele me ligou informando que o computador estava desligando, cheguei lá, depois de diversos testes constatei que era o estabilizador dele o problema, liguei o computador direto em 220V e o monitor direto em 220V tanto a fonte quanto o monitor são Bivolt, o computador ligou normal e não desligou mais, enfim o problema foi detectado e já resolvido, mas percebi que na tela do monitor aparecia alguns artefatos vermelhos e a imagem ficava borrada, como se fosse problema no cabo VGA, troquei o cabo e o problema continuou, presumi que o problema era o monitor, como não queria ir em casa testar no meu monitor afinal seria um trabalho danado, eu lembrei que ele tinha duas TVs em casa, uma samsung novíssima que não possui entrada VGA, e uma samsung lcd de 32, modelo meio antigo, essa possuía entrada VGA, 

com a TV fora da TOMADA e o PC desligado, inspetei o cabo VGA na entrada, e fui ligar a TV, 

resultado: Não ligou mais, nem o LED de stand-by acende, peguei a TV dele e coloquei de volta onde funcionava normal, e não liga mesmo

eu não consigo acreditar que isso aconteceu, já falei pra ele que vou pagar a tv dele, pedi pra ele deixar ela várias horas fora de tomada e tentar ligar novamente, mas tenho a certeza que nao vai funcionar 

 

o pior de tudo que a tv dele estava ligada no momento que retirei ela pra testar o PC, isso só reforça que eu fui o responsável.

Editado por Afonso Santos

Compartilhar este post


Link para o post
Compartilhar em outros sites
16 minutos atrás, Afonso Santos disse:

como não queria ir em casa testar no meu monitor afinal seria um trabalho danado

@Afonso Santos Sou técnico e assim como os médicos, meus pacientes são as máquinas, só faço trabalhos no meu laboratório. Posso até ir na casa ou trabalho dos clientes, mas é para ver o que está ocorrendo e para retirar as máquinas. A análise e operação dos pacientes é tudo na "oficina consultório laboratório". Nada na frente de cliente e muito menos com seus aparelhos. Talvez já estivesse para dar problema, mas deu na sua mão.

Fica aí o ocorrido como experiência.:huh:

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • agora, Wagner Ruaro disse:

    @Afonso Santos Sou técnico e assim como os médicos, meus pacientes são as máquinas, só faço trabalhos no meu laboratório. Posso até ir na casa ou trabalho dos clientes, mas é para ver o que está ocorrendo e para retirar as máquinas. A análise e operação dos pacientes é tudo na "oficina consultório laboratório". Nada na frente de cliente e muito menos com seus aparelhos. Talvez já estivesse para dar problema, mas deu na sua mão.

    Fica aí o ocorrido como experiência.:huh:

    penso o mesmo, talvez já estivesse para dar problema mesmo, puro azar...

    pensei em 3 possibilidades:

    1-a casa dele não possui aterramento, e quando eu liguei o computador na tv deve ter vazado corrente e danificou a placa lógica

    2-a entrada vga podia estar cheia de poeira, e ao conectar o cabo fechou um curto

    3-a tv estava ligada a várias horas em 220V, no momento que peguei pra fazer o teste, liguei em 

    110V, apesar de ser bivolt, pode ter influenciado em alguma coisa?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @Afonso Santos Nestes casos tudo é possível.

    Uma simples mudança de tensão de entrada, como você citou, pode ter dado o problema devido aos circuitos já serem velhos no caso desta TV.:thumbsup:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    primeiro passo é abrir a tv, retire a fonte e veja se as tenções estão normais. 

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • por incrivel que pareça, depois de eu ter deixado a TV quase 1 dia fora da tomada, fui testar ela hoje, e está funcionando normalmente, alguem pode explicar o porque disso ter acontecido? provável que assim que os capacitores descarregaram completamente que ela voltou a funcionar.

    provavelmente o problema vai voltar depois né?

    Em 01/11/2017 às 23:51, Wagner Ruaro disse:

    @Afonso Santos Nestes casos tudo é possível.

    Uma simples mudança de tensão de entrada, como você citou, pode ter dado o problema devido aos circuitos já serem velhos no caso desta TV.:thumbsup:

     

    Em 02/11/2017 às 00:02, lucas35 disse:

    primeiro passo é abrir a tv, retire a fonte e veja se as tenções estão normais. 

     

    Em 01/11/2017 às 23:39, Wagner Ruaro disse:

    @Afonso Santos Sou técnico e assim como os médicos, meus pacientes são as máquinas, só faço trabalhos no meu laboratório. Posso até ir na casa ou trabalho dos clientes, mas é para ver o que está ocorrendo e para retirar as máquinas. A análise e operação dos pacientes é tudo na "oficina consultório laboratório". Nada na frente de cliente e muito menos com seus aparelhos. Talvez já estivesse para dar problema, mas deu na sua mão.

    Fica aí o ocorrido como experiência.:huh:

     

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Deixe em observação. Desligue ela, após vários minutos ligue de novo. E faça isto várias vezes. Teste em 110V e 220V. Mas evite de ligar em 110V desligar e logo em seguida ligar em 220V ou ao contrário. Como eu disse antes. Os circuitos desta TV já estão muito cansados, desgastados.

    Em caso de não dar o defeito novamente, leve ao cliente e informe o ocorrido. E ligue o aparelho na frente dele e diga que ele que a TV já está cansada e pode ser que chegue o dia em que de repente terá que trocar vários componentes. Geralmente são capacitores  e bobinas do circuito de entrada de alimentação. Deverá ser bem analisado pois os componentes não te mostrarão em testes que estão ruins. Isto é aleatório.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • 3 horas atrás, Wagner Ruaro disse:

    Deixe em observação. Desligue ela, após vários minutos ligue de novo. E faça isto várias vezes. Teste em 110V e 220V. Mas evite de ligar em 110V desligar e logo em seguida ligar em 220V ou ao contrário. Como eu disse antes. Os circuitos desta TV já estão muito cansados, desgastados.

    Em caso de não dar o defeito novamente, leve ao cliente e informe o ocorrido. E ligue o aparelho na frente dele e diga que ele que a TV já está cansada e pode ser que chegue o dia em que de repente terá que trocar vários componentes. Geralmente são capacitores  e bobinas do circuito de entrada de alimentação. Deverá ser bem analisado pois os componentes não te mostrarão em testes que estão ruins. Isto é aleatório.

    eu fui lá apenas para consertar o PC, e acabei danificando outra coisa..

    de qualquer modo, eu posso ter a certeza que a sua placa lógica não está danificada né, o problema é na fonte de ter certeza?

     

    eu estava na frente dele quando fiz o teste que a tv voltou a funcionar, deixei lá ligada, desliguei apenas umas 3 vezes e deixei lá com ele assistindo pedi pra ele me dar um retorno caso aconteça alguma coisa.

    Editado por Afonso Santos

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @Afonso Santos Beleza. mas acredito com certeza que não foi nada do que você fez. Foi algo que aconteceu devido a mudança de tensão repentina, para uma TV velha. Mas não tão repentina se fosse nova.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Como o colega disse, a TV já esta com componentes cansados.

    Mas esse problema foi apenas na fonte de alimentação apenas, pra ser mais preciso na fonte primaria, com a mudança repentina de tensão a fonte pode ter entrado em proteção, e só voltou a funcionar depois que os capacitores descarregaram. 

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×